Gebruiksrechtovereenkomst (EULA)

ABBYY PDF Transformer 2.0

Belangrijk! Lees de volgende bepalingen zorgvuldig door voordat u het product installeert, kopieert en/of gebruikt. Wanneer u het product installeert, kopieert of gebruikt, betekent dit dat u deze bepalingen aanvaardt.

Deze Gebruiksrechtovereenkomst van ABBYY ('EULA') is een wettelijke overeenkomst tussen U, de eindgebruiker (inclusief elke rechtspersoon voor wie deze software is aangeschaft), en ABBYY voor het hierboven genoemde ABBYY-softwareproduct dat bij deze EULA hoort, inclusief enige en alle bijbehorende media, gedrukte materialen, en elektronische of 'online'-documentatie (gezamenlijk de SOFTWARE).

Door de SOFTWARE te installeren, kopiëren of anderszins te gebruiken erkent U dat U deze EULA hebt gelezen, dat U deze EULA begrijpt en erin toestemt door de bepalingen ervan gebonden te zijn.

Deze EULA wordt van kracht wanneer U alle hierin vermelde voorwaarden accepteert door de verklaring 'Ik accepteer de bepalingen van de licentieovereenkomst' te kiezen, gevolgd door de opdracht Volgende op uw computerscherm, en is bindend voor de gehele periode van het SOFTWARE-copyright.

De SOFTWARE wordt beschermd door copyrightwetten en internationale verdragsbepalingen. U gaat ermee akkoord dat deze EULA afdwingbaar is net als elk andere schriftelijk gesloten overeenkomst die door u ondertekend is. Deze EULA kan afgedwongen worden op U en elke rechtspersoon die de SOFTWARE verkregen heeft en uit wiens naam deze gebruikt wordt.

Mocht u niet met de bepalingen van deze EULA instemmen, gebruik de SOFTWARE dan niet en kies de verklaring 'Ik aanvaard de bepalingen van de licentieovereenkomst niet'. Selecteer vervolgens de opdracht Annuleren. U kunt een vergoeding verkrijgen van het oorspronkelijke aankoopbedrag als U:

(i) De SOFTWARE niet gebruikt, en

(ii) de SOFTWARE, inclusief alle bovengenoemde documentatie, media en verpakkingsmaterialen, met het betalingsbewijs, retourneert naar het aankooppunt van de SOFTWARE, binnen dertig (30) dagen vanaf de aankoopdatum, tenzij anders gestipuleerd door de wetten van het land waarin U de SOFTWARE hebt gekocht en het retourbeleid van de verkoper van wie U de SOFTWARE gekocht hebt.

Definities

'ABBYY' staat voor ABBYY Software LLC geregistreerd op 139 gebouw 7 Bolshaya Kosinskaya Ulitsa, 111622, Moskou, Rusland, wanneer artikel 18.3 van deze EULA toegepast wordt, en in alle andere gevallen ABBYY Solutions Ltd., Kastoros 2, CY 1087, Nicosia, Cyprus.

'ABBYY Group' staat voor ABBYY met al zijn aangesloten maatschappijen. Een 'aangesloten maatschappij van ABBYY' is een eenheid die, direct of indirect, via één of meerdere tussenpersonen, ABBYY controleert, of gecontroleerd wordt door of onder algemene controle staat van ABBYY.

'U' en 'Uw' verwijzen naar en omvatten iedere persoon en/of rechtspersoon die deze SOFTWARE verkregen heeft en uit wiens naam deze SOFTWARE gebruikt wordt.

1. Licentieverlening

1.1 Afhankelijk van Uw naleving van de bepalingen van deze EULA, verleent ABBYY U een niet-exclusief beperkt recht (de 'Licentie') die U in staat stelt de SOFTWARE te gebruiken, inclusief alle afbeeldingen, foto's, animaties, audio-/video-onderdelen, muziek, tekst en 'applets' die in de SOFTWARE zijn opgenomen, evenals het begeleidende gedrukte materiaal en alle SOFTWARE-exemplaren, uitsluitend zoals hieronder uiteengezet wordt. Alle voorwaarden die hieronder vermeld staan, zijn zowel van toepassing op de SOFTWARE in zijn geheel als op alle afzonderlijke onderdelen.

2. Licentie

2.1 ABBYY verklaart, verzekert en garandeert dat ABBYY volledig recht, macht, wettelijke capaciteit, vermogen en autoriteit heeft om de SOFTWARE te licentiëren en distribueren, inclusief alle afbeeldingen, foto's, animaties, audio-/video-onderdelen, muziek, tekst en 'applets' die in de SOFTWARE zijn opgenomen, evenals het begeleidende gedrukte materiaal en alle SOFTWARE-exemplaren.

2.2 Alle aanspraken en intellectuele eigendomsrechten in en op de inhoud die geen deel uitmaakt van de SOFTWARE, maar die door gebruik van de SOFTWARE toegankelijk is, zijn het eigendom van de respectieve eigenaars van de inhoud en worden mogelijk beschermd door toepasbaar auteursrecht of andere intellectuele eigendomswetten en -verdragen. Deze EULA bedoelt niet het eigendom van dergelijk intellectueel eigendom over te dragen.

2.3 De SOFTWARE bevat waardevolle handelsgeheimen en vertrouwelijke informatie van ABBYY en derden en wordt door copyright beschermd, inclusief, zonder beperking, door de copyrightwetgeving van de Verenigde Staten, internationale verdragsbepalingen en de toepasbare wetten van het land waar de software gebruikt wordt. Elk gebruik van de SOFTWARE buiten of in strijd met de bepalingen en voorwaarden van deze EULA zal een schending vormen van de intellectuele eigendomsrechten van ABBYY en/of derden, en zal aanleiding geven tot herroeping van alle rechten om de SOFTWARE te gebruiken die U onder deze EULA zijn verleend.

2.4 U mag deze SOFTWARE eenmaal permanent overdragen, alleen rechtstreeks aan een andere eindgebruiker. Bij deze overdracht moet alle SOFTWARE (inclusief alle componentonderdelen, de media en gedrukte materialen en alle upgrades) en deze EULA inbegrepen zijn. Een dergelijke overdracht mag geen consignatie zijn of enige andere indirecte overdracht. De begunstigde van een dergelijke eenmalige overdracht moet ermee akkoord gaan de bepalingen van deze EULA na te leven, inclusief de verplichting om deze EULA en SOFTWARE niet verder over te dragen. U moet bij een dergelijke SOFTWARE-overdracht de SOFTWARE van Uw computer of LAN (Local Area Network) verwijderen.

2.5 Deze EULA verleent U geen enkel recht in verband met enige handelsmerken van ABBYY.

2.6 Voorbehoud van rechten. ABBYY behoudt zich alle rechten voor die niet uitdrukkelijk zijn verleend.

3. De SOFTWARE gebruiken

3.1 Tenzij anders gestipuleerd in een afzonderlijke overeenkomst met ABBYY of in een licentiecertificaat dat bij de SOFTWARE is meegeleverd, mag u slechts één exemplaar van de SOFTWARE op één computer installeren en gebruiken. Als U de SOFTWARE op een andere computer wilt installeren en gebruiken, moet U eerst de SOFTWARE van de oorspronkelijke computer verwijderen.

4. Multiple -Media SOFTWARE

4.1 U kunt de SOFTWARE op meer dan één medium ontvangen, inclusief downloads via het internet. Ongeacht het aantal media dat U ontvangt, bent U conform Sectie 3 van deze EULA alleen gelicentieerd om één (1) SOFTWARE-exemplaar te gebruiken.

5. Eindgebruiker-databases

5.1 U kunt Uw eigen databases maken voor de programma's die bij de SOFTWARE inbegrepen zijn, als een dergelijke functie bij deze SOFTWARE geleverd wordt.

6. Herdistributie van de SOFTWARE

6.1 Herdistributie van de SOFTWARE is ten strengste verboden, behalve zoals in artikel 2.4 beschreven wordt. Herdistributie omvat, maar is niet beperkt tot, verkopen, verhuren, leasen of lenen van de SOFTWARE.

7. Beperkingen

7.1 U erkent dat de SOFTWARE beschermd wordt tegen onbevoegd kopiëren en/of gebruik. U kunt Uw rechten voor de SOFTWARE onder deze Gebruiksrechtovereenkomst misschien niet uitoefenen tenzij U Uw SOFTWARE-exemplaar activeert. Wanneer U Uw SOFTWARE-exemplaar activeert, wordt er geen persoonlijke informatie naar ABBYY verzonden. Activering is volledig anoniem. Gedurende activering wordt er een unieke parameter gecreëerd die de configuratie van Uw computer tijdens de activering representeert. De parameter bevat geen persoonlijke informatie, geen enkele informatie over software of gegevens die op Uw computer kunnen voorkomen of informatie over het specifieke type of model van Uw computer. De parameter identificeert de computer alleen voor het activeringsdoeleinde. Samen met de parameter worden de naam, het serienummer, versienummer en de interfacetaal van Uw exemplaar van de SOFTWARE naar ABBYY verzonden. Deze informatie zal alléén gebruikt worden om de juiste taal en inhoud te selecteren voor een antwoordbericht dat U wordt toegestuurd om de resultaten van de activering te bevestigen. Deze gegevens worden voor geen enkel ander doel gebruikt.

7.2 Alle gebruiksbepalingen en -beperkingen die het gebruik van de SOFTWARE regelen, worden in deze EULA vermeld, tenzij anders gestipuleerd in een afzonderlijke overeenkomst met ABBYY.

7.3 Het is niet toegestaan activiteiten die in de onderstaande lijst staan, uit te voeren of die door andere personen te laten uitvoeren:

7.3.1 De SOFTWARE (toepassingen, databases en enige en alle SOFTWARE-componentonderdelen) demonteren of decompileren (dat wil zeggen de broncode uit de doelcode halen), behalve en alleen in die mate dat een dergelijke activiteit uitdrukkelijk volgens toepasbare wetgeving is toegestaan, niettegenstaande deze beperking. Als toepasbare wetgeving dergelijke activiteiten toestaat, mag de informatie die aldus bekend wordt, niet aan derden bekend gemaakt worden tot die mate dat dergelijke verzwijging door de wet is toegestaan en moet de informatie onmiddellijk aan ABBYY bekend gemaakt worden. Al deze informatie zal beschouwd worden als de vertrouwelijke en eigen informatie van ABBYY.

7.3.2 De SOFTWARE wijzigen, aanpassen of vertalen, inclusief het aanbrengen van wijzigingen in het doelprogramma van de toepassingen en databases die in de SOFTWARE geïntegreerd zijn, met uitzondering van de toepassingen en databases die bij de SOFTWARE meegeleverd zijn en in de documentatie beschreven worden.

7.3.3 Alle rechten die u door deze EULA verleend zijn en andere rechten die betrekking hebben op de SOFTWARE, aan een andere persoon verhuren, leasen, sublicentiëren, toewijzen of naar deze persoon overdragen, of toestemming geven dat alle of een deel van de SOFTWARE naar een andere computer gekopieerd wordt, behalve zoals in artikel 2.4 beschreven wordt.

7.3.4 Gebruik van de software mogelijk maken voor een persoon die niet het recht heeft om de SOFTWARE te gebruiken en die met hetzelfde systeem voor meerdere gebruikers werkt als U.

7.3.5 Copyright-, handelsmerk- of patentmededelingen die te zien zijn op de SOFTWARE zoals deze aan U geleverd is, verwijderen of bedekken.

8. Ondersteuningsdiensten

8.1 ABBYY biedt U ondersteuningsdiensten met betrekking tot de SOFTWARE ("Ondersteuningsdiensten"), die onderhevig zijn aan de voorwaarden van het huidige ABBYY-ondersteuningsbeleid dat op de ABBYY-website (http://www.abbyy.com/support/) gepubliceerd is. ABBYY behoudt het recht het ondersteuningsbeleid te allen tijde en zonder voorafgaande kennisgeving te wijzigen.

8.2 Aanvullende softwarecode die U gegeven wordt als deel van de Ondersteuningsdiensten, moet beschouwd worden als deel van de SOFTWARE en is onderhevig aan de bepalingen en voorwaarden van deze EULA.

8.3 Wilt U voor de Ondersteuningsdiensten in aanmerking komen, dan moet u ABBYY informatie geven over de kenmerken van Uw computer, evenals standaard persoonlijke gegevens, inclusief Uw naam, bedrijfsnaam (indien van toepassing), adres, telefoonnummer en e-mailadres.

8.4 ABBYY kan de bovenstaande informatie voor zijn bedrijfsdoeleinden gebruiken, inclusief, maar niet beperkt tot productondersteuning en -ontwikkeling, mits ABBYY dergelijke informatie op geen enkele manier gebruikt waardoor U persoonlijk geïdentificeerd kunt worden.

9. Not for Resale Software

9.1 Als de SOFTWARE wordt aangeduid als 'Not for Resale' of 'NFR', mag U dergelijke SOFTWARE, niettegenstaande andere secties van deze EULA, alleen voor demonstratie-, verificatie- of testdoeleinden gebruiken.

10. Software op proef

10.1 Als de SOFTWARE wordt aangeduid als 'Try&Buy', 'Trial' of 'Demo', dan is deze sectie van toepassing tot het moment waarop U een licentie aanschaft voor de volledige winkelversie van de SOFTWARE. U erkent dat de SOFTWARE beperkte functionaliteit heeft en/of voor een beperkte tijd functioneert. De SOFTWARE is gelicentieerd op een 'zoals hij is'-basis, alleen als demonstratiemodel. Als de SOFTWARE een tijdelijke versie is, wordt zijn functionaliteit uitgeschakeld aan het eind van een aangewezen periode na de installatie. Deze periode wordt in de SOFTWARE gespecificeerd. Op de datum waarop de tijdelijke versie verloopt, wordt de licentie die hieronder valt, beëindigd, tenzij deze door ABBYY verlengd wordt nadat U bij ABBYY een volledige particuliere licentie hebt aangeschaft.

11. Upgrades

11.1 Als de SOFTWARE als een upgrade aangeduid wordt, moet U, om de SOFTWARE te kunnen gebruiken, op de juiste wijze gelicentieerd zijn, zodat u een product kunt gebruiken dat door ABBYY geïdentificeerd is als in aanmerking komend voor de upgrade.

11.2 De SOFTWARE die als een upgrade aangeduid wordt, is een vervanging voor en/of aanvulling op het product op basis waarvan U voor de upgrade in aanmerking kwam.

11.3 Hebt U het opgewaardeerde product eenmaal geïnstalleerd, dan wordt Uw vorige EULA ongeldig verklaard.

11.4 U mag het resulterende opgewaardeerde product alleen gebruiken volgens de bepalingen van de EULA die bij het product geleverd worden.

11.5 U erkent dat elke verplichting die ABBYY kan hebben om de SOFTWARE-versie die opgewaardeerd wordt, te ondersteunen, zal eindigen vanaf de beschikbaarheid van de upgrade.

12. Beëindiging

12.1 Tenzij anders overeengekomen door U en ABBYY, is deze EULA geldig totdat deze beëindigd wordt.

12.2 ABBYY mag deze EULA zonder obligo aan enige andere rechten beëindigen, als U zich niet aan de bepalingen en voorwaarden van deze EULA houdt. 12.2 In dat geval moet U alle exemplaren van de SOFTWARE en al zijn componentonderdelen vernietigen, en de SOFTWARE verwijderen.

12.3 U mag deze EULA beëindigen door de SOFTWARE en begeleidende documentatie en alle exemplaren daarvan te vernietigen.

12.4 Een dergelijke beëindiging ontheft U niet van Uw plicht voor de SOFTWARE te betalen.

12.5 Bepalingen 2.3, 2.5, 2.6, 6, 7, 10, 13.2 – 13.4, 14 – 18,19.4, 20 en 21 zullen van kracht blijven na beëindiging van deze EULA, ongeacht de oorzaak hiervan, maar dit zal geen voortgezet gebruiksrecht impliceren of creëren voor de SOFTWARE na beëindiging van EULA.

13. Beperkte Garantie

13.1 ABBYY garandeert dat de media waarop de SOFTWARE geleverd wordt, als er media zijn, bij normaal gebruik vrij zullen zijn van materiaal- en fabricagefouten voor de minimale periode die vastgesteld is door de wetgeving van het land waar U de SOFTWARE gekocht hebt en die vanaf de aankoopdatum loopt.

13.2 De SOFTWARE en alle updates en upgrades worden aan U geleverd 'zoals zij zijn' en ABBYY geeft geen garantie van enigerlei soort. De prestaties of resultaten die U zou kunnen verkrijgen door het gebruik van de SOFTWARE, worden niet gegarandeerd en kunnen niet gegarandeerd worden door ABBYY.

Met uitzondering van enige garantie, voorwaarde, voorstelling of bepaling tot de mate waarin deze niet kan of mag worden uitgesloten of beperkt door de op U in Uw rechtsgebied toepasbare wetgeving, geeft ABBYY geen enkele garantie, voorwaarde, voorstelling of bepaling (uitdrukkelijk of stilzwijgend, bij wet, gewoonterecht, gewoonte, gebruik of anderszins) tot enige zaak, inclusief zonder beperking niet-schending van rechten van derden, verkoopbaarheid, integratie, bevredigende kwaliteit, of geschiktheid voor een bepaald doel, of dat de SOFTWARE geen fouten zal bevatten, aan Uw vereisten zal voldoen, of dat de SOFTWARE goed zal functioneren wanneer deze samen met enige andere software of hardware wordt gebruikt, en het gehele risico met betrekking tot de kwaliteit en werking van de SOFTWARE ligt bij U.

13.3 ABBYY geeft geen garanties voor softwareproducten van derden die mogelijk bij de SOFTWARE geleverd worden.

13.4 Beperkte garantie voor gebruikers die woonachtig zijn in Duitsland of Oostenrijk.

Als U Uw exemplaar van de SOFTWARE in Duitsland of Oostenrijk hebt aangeschaft, en U gewoonlijk in een van deze landen verblijft, dan garandeert ABBYY u, in overeenstemming met Duitse wetgeving, dat de SOFTWARE de functies biedt die in zijn documentatie uiteengezet worden (de 'overeengekomen functies') voor de duur van de beperkte garantie na ontvangst van het SOFTWARE-exemplaar, wanneer dit op de aanbevolen hardwareconfiguratie gebruikt wordt. 'Beperkte garantieperiode' betekent in dit artikel één (1) jaar als U een zakelijke gebruiker of rechtspersoon bent, en twee (2) jaar als U geen zakelijke gebruiker bent. Niet-substantiële afwijking van de overeengekomen functies zal niet beschouwd worden als en verleent geen enkele garantierechten. Deze beperkte garantie is niet van toepassing op de SOFTWARE die U gratis geleverd wordt, zoals updates, pre-release versies, 'Proefversies', productmonsters, NFR-exemplaren (Not for Resale) van de SOFTWARE, of de SOFTWARE die door U gewijzigd is, tot die mate dat dergelijke veranderingen een defect veroorzaakt hebben. Als u tijdens de duur van de beperkte garantie een claim wilt indienen, moet U, op onze kosten, de SOFTWARE en het aankoopbewijs retourneren aan de locatie waar U deze verkregen hebt. Als de functies van de SOFTWARE substantieel afwijken van de overeengekomen functies, heeft ABBYY het recht (via herprestaties en naar eigen goeddunken) om de SOFTWARE te repareren of vervangen. Als dit mislukt, hebt U recht op een korting op de aankoopprijs (reductie) of het recht om de koopovereenkomst te annuleren (herroeping). Voor verdere garantie-informatie kunt u contact opnemen met ABBYY’s Customer Support Department in Duitsland: ABBYY Europe GmbH, Anglerstrasse 6, 80339, München, tel.: +49 (0)89 51 11 590, fax: +49 (0)89 51 11 5959.

14 Beperking van aansprakelijkheid

14.1 In geen enkel geval zal ABBYY tegenover U aansprakelijk zijn voor enige schade, bedrijfsonderbreking, enig verlies van gegevens of informatie (zakelijk of anderszins), enige claims of kosten, of enige indirecte, incidentele of gevolgschade, of gederfde winst of verloren spaargeld voortvloeiende uit en/of betrekking hebbende op het gebruik van de SOFTWARE, of schade veroorzaakt door mogelijke fouten of drukfouten in de SOFTWARE, zelfs als een ABBYY-vertegenwoordiger op de hoogte is gesteld van een dergelijk verlies, dergelijke schade, claims of kosten, of voor eventuele claims van derden. De bovenstaande beperkingen en uitsluitingen gelden tot de mate toegestaan door de toepasbare wetgeving in Uw rechtsgebied. ABBYY’s enige en totale aansprakelijkheid onder of in verband met deze EULA zal beperkt zijn tot de oorspronkelijk betaalde aankoopprijs van de SOFTWARE. Niets in deze EULA beperkt ABBYY’s aansprakelijkheid jegens U in geval van overlijden of persoonlijk letsel voortvloeiende uit ABBYY’s nalatigheid of de onrechtmatige daad van bedrog (fraude). Raadpleeg de rechtsgebiedspecifieke informatie in artikel 18 van deze EULA, indien aanwezig, voor meer informatie.

14.2 Beperking van aansprakelijkheid voor gebruikers die woonachtig zijn in Duitsland of Oostenrijk.

Als U Uw exemplaar van de SOFTWARE in Duitsland of Oostenrijk verkregen hebt, en U gewoonlijk in een van deze landen verblijft, dan

14.2.1 afhankelijk van de bepalingen in artikel 14.2.2, zal ABBYY’s wettelijke aansprakelijkheid voor schade als volgt beperkt worden: (i) ABBYY zal alleen aansprakelijk zijn tot de hoeveelheid schade die typisch voorzien kan worden op het moment dat de aankoopovereenkomst wordt aangegaan voor wat betreft schade veroorzaakt door een enigszins nalatige breuk van een wezenlijke contractuele verplichting en (ii) ABBYY zal niet aansprakelijk zijn voor schade veroorzaakt door een enigszins nalatige breuk van een niet-wezenlijke contractuele verplichting.

14.2.2 De beperking van aansprakelijkheid uiteengezet in 14.2.1 zal niet van toepassing zijn op enige verplichte wettelijke aansprakelijkheid, in het bijzonder op aansprakelijkheid onder de German Product Liability Act, aansprakelijkheid voor het verstrekken van een specifieke garantie of aansprakelijkheid voor persoonlijk letsel door schuld.

14.2.3 U dient alle redelijke maatregelen te nemen om schade te voorkomen en beperken, in het bijzonder door reservekopieën van de SOFTWARE en Uw computergegevens in overeenstemming met de bepalingen van deze EULA te maken.

15. Ingesloten lettertypen

15.1 Programma's voor lettertypen zijn aan copyright onderhevig, en de copyrighteigenaar mag voorwaarden opleggen waaronder een programma voor lettertypen gebruikt kan worden. Eén van deze voorwaarden kan zijn dat U een gelicentieerd exemplaar van het programma voor lettertypen moet hebben om het lettertype in een PDF-bestand te kunnen insluiten. ABBYY zal in geen enkel geval aansprakelijk zijn voor schade die voortvloeit uit of samenhangt met Uw gebruik van ingesloten lettertypen.

16. Adobe® PDF Library

16.1 'Adobe-software' staat voor Adobe PDF Library voor Windows 2000, XP en bijbehorende documentatie en eventuele upgrades, aangepaste versies, updates, toevoegingen en kopieën ervan. Adobe-software is in de SOFTWARE opgenomen.

16.2 Licentieverlening en -beperkingen. ABBYY verleent U een niet-exclusief recht om de Adobe-software te gebruiken die in de SOFTWARE opgenomen is, onder de bepalingen van deze EULA. U mag één reservekopie maken van de Adobe-software die in de SOFTWARE opgenomen is, mits de reservekopie niet op een willekeurige computer geïnstalleerd is of gebruikt wordt.

16.3 Intellectuele eigendomsrechten. De Adobe-software die in de SOFTWARE is opgenomen, is het eigendom van Adobe en zijn leveranciers, en de structuur, organisatie en code ervan zijn de waardevolle handelsgeheimen van Adobe en zijn leveranciers. De Adobe-software wordt ook beschermd door de Copyrightwetgeving van de Verenigde Staten en Internationale Verdragsbepalingen. U mag de Adobe-software die in de SOFTWARE opgenomen is, niet kopiëren, behalve zoals in deze EULA bepaald is. Alle kopieën die U conform deze EULA mag maken, moeten dezelfde copyright- en eigendomsmededelingen bevatten als die op of in de SOFTWARE verschijnen. U stemt ermee in de broncode van de Adobe-software die in de SOFTWARE opgenomen is, niet te wijzigen, aan te passen, te vertalen, ontsleutelen, decompileren, disassembleren, of te proberen deze op enig andere wijze te achterhalen. Behalve zoals hierboven vermeld wordt, verleent deze EULA U geen intellectuele eigendomsrechten in de Adobe-software.

16.4 Licentie voor lettertype. Als de SOFTWARE of Adobe-software die in de SOFTWARE opgenomen is, lettertypesoftware bevat, mag U de lettertypesoftware, of de contouren van de lettertypesoftware, in Uw elektronische documenten insluiten, tot de mate waarin de verkoper en copyrighteigenaar van het lettertype, dergelijke insluiting toestaat. Dit pakket kan zowel Adobe- als niet-Adobe-lettertypen bevatten. U mag alle lettertypen die het eigendom van Adobe zijn, volledig insluiten.

16.5 Garantie. DE PRESTATIERESULTATEN DIE U ZOU KUNNEN VERKRIJGEN DOOR HET GEBRUIK VAN DE ADOBE-SOFTWARE DIE IN DE SOFTWARE OPGENOMEN IS, WORDT NIET GEGARANDEERD EN KAN NIET GEGARANDEERD WORDEN DOOR ABBYY EN ZIJN LEVERANCIERS.

16.6 Exportregels. U stemt ermee in dat de Adobe-software die in de SOFTWARE opgenomen is, op geen enkele wijze gebruikt zal worden en niet naar een land verzonden, overgedragen of geëxporteerd zal worden dat door de United States Export Administration Act of enige andere exportwetten, -beperkingen of -reglementeringen (gezamenlijk de 'Exportwetten') verboden wordt. Als de Adobe-software die in de SOFTWARE opgenomen is, daarnaast geïdentificeerd wordt als items waarvoor exportbeperkingen gelden onder de Exportwetten, geeft U aan en garandeert U dat U geen staatsburger bent van, of anderszins woonachtig bent in een land waarop een handelsblokkade rust, en dat het U niet anderszins onder de Exportwetten verboden is om de Adobe-software te ontvangen die in de SOFTWARE opgenomen is. Alle rechten om de Adobe-software te gebruiken die in de SOFTWARE opgenomen is, worden verleend op voorwaarde dat dergelijke rechten verbeurd worden als U niet voldoet aan de bepalingen van deze EULA.

16.7 Handelsmerken. Adobe en Adobe PDF Library zijn gedeponeerde handelsmerken of handelsmerken van Adobe Systems Incorporated in de Verenigde Staten en/of andere landen.

17. Exportregels

17.1 De SOFTWARE mag niet geëxporteerd of opnieuw geëxporteerd worden in strijd met de exportbepalingen in de wetten van het land waarin deze SOFTWARE is aangeschaft of anderszins verworven is. Daarnaast geeft U aan en garandeert U dat het U onder toepasbare wetten niet verboden is deze SOFTWARE te ontvangen.

18. Bestuurlijke wetgeving

18.1 Als de SOFTWARE in de Verenigde Staten, Canada, Mexico, Japan of Taiwan aangeschaft is, wordt deze EULA bepaald door en geïnterpreteerd volgens substantiële wetten die van kracht zijn in de gerechtshoven van Santa Clara County, de staat Californië, de Verenigde Staten van Amerika.

18.2 Als u de SOFTWARE aangeschaft hebt in België, Denemarken, Duitsland, Finland, Frankrijk, Griekenland, Ierland, Italië, Luxemburg, Nederland, Oostenrijk, Portugal, Spanje, het Verenigd Koninkrijk, Zweden, of andere lidstaten van de Europese Unie die niet in artikel 18.3 of 18.4 van deze EULA genoemd worden, of in Zwitserland, Noorwegen, IJsland of Liechtenstein, wordt deze EULA bepaald door en geïnterpreteerd volgens de substantiële wetten die van kracht zijn in de gerechtshoven van München, Duitsland.

18.3 Als de SOFTWARE aangeschaft is in Rusland, Wit-Rusland, Kazachstan of een ander land van het GOS, met uitzondering van de Oekraïne en Moldavië, of als de SOFTWARE in Letland, Litouwen of Estland is aangeschaft, wordt deze Gebruiksrechtovereenkomst bepaald en geïnterpreteerd volgens de substantiële wetten die van kracht zijn in de gerechtshoven van Moskou, de Russische Federatie.

18.4 Als de SOFTWARE aangeschaft is in Albanië, Bosnië-Hercegovina, Bulgarije, Kroatië, Cyprus, Tsjechië, Hongarije, Israël, Macedonië, Malta, Polen, Roemenië, Slowakije, Slovenië, Turkije, Servië, Montenegro, de Oekraïne of Moldavië wordt deze Gebruiksrechtovereenkomst bepaald door en geïnterpreteerd volgens de substantiële wetten die van kracht zijn in de gerechtshoven van Moskou, de Russische Federatie.

18.5 In de gevallen die in de artikelen 18.1-18.4 zijn beschreven, wordt deze EULA niet bepaald door tegenstrijdige regels van de wet van welk rechtsgebied dan ook of de United Nations Convention on Contracts for the International Sale of Goods, waarvan de toepassing uitdrukkelijk uitgesloten is.

18.6 Als de SOFTWARE aangeschaft is in een ander land dan de landen die in artikelen 18.1-18.4 gespecificeerd zijn, wordt deze EULA bepaald door en geïnterpreteerd volgens de substantiële wetten van het land waar U de SOFTWARE aangeschaft hebt.

19. Algemeen

19.1 Als u de SOFTWARE via het internet aangeschaft hebt (inclusief 'Not for Resale'- en/of 'Upgrade'-versies) zal ABBYY U geen gedrukte materialen, inclusief de Gebruikersgids, leveren.

19.2 ABBYY garandeert dat alle persoonlijke informatie die U verschaft wanneer u de SOFTWARE installeert en registreert, alleen binnen de ABBYY Group bewaard en gebruikt zal worden.

19.3 ABBYY garandeert dat alle informatie die U verschaft wanneer U de SOFTWARE activeert, alleen binnen de ABBYY Group bewaard en gebruikt zal worden.

19.4 U gaat ermee akkoord ABBYY schadeloos te stellen voor, te vrijwaren van en verdedigen tegen alle claims, aansprakelijkheid, verliezen, acties, schade en/of rechtszaken, inclusief enige advocaatkosten die uit het gebruik van en/of vertrouwen op de SOFTWARE kunnen voortvloeien.

20. Regeringsgebruik

20.1 Als de SOFTWARE gebruikt wordt door de regering van de Verenigde Staten of een andere overheidsinstelling van de Amerikaanse regering, gelden de volgende extra bepalingen: (1) Restricted Computer Software, zoals gedefinieerd in de clausule Rights in Data-General in Federal Acquisition Regulations 52.227-14; en (2) elk gebruik, elke duplicatie, of openbaarmaking door de Regering is onderhevig aan beperkingen zoals uiteengezet in subparagraaf (с)(1)(ii) van de clausule Rights in Technical Data and Computer Software in DFARS 252.227-7013.

21. Algemene voorzieningen

21.1 Als een deel van deze EULA ongeldig of niet afdwingbaar bevonden wordt, heeft dit geen invloed op de EULA in zijn geheel, die volgens zijn bepalingen geldig en afdwingbaar zal blijven. Deze EULA zal geen afbreuk doen aan de wettelijke rechten van partijen die als consument handelen.


Wat is ABBYY PDF Transformer?

ABBYY PDF Transformer is gebaseerd op het wereldberoemde OCR-systeem (Optical Character Recognition) ABBYY FineReader. Dit systeem maakt ABBYY PDF Transformer de veelzijdigste PDF-conversieoplossing, die ondersteuning biedt voor alle typen PDF-bestanden.

Belangrijkste functies:

  1. PDF-documenten converteren
    • Met ABBYY PDF Transformer kunt u alle typen PDF-bestanden converteren naar DOC-, RTF-, XLS-, HTML-, TXT- en doorzoekbare PDF-indeling, met behoud van hun oorspronkelijke opmaak.
    • Dankzij de integratie in Microsoft Office kunt u PDF-bestanden rechtstreeks in Microsoft Word of Microsoft Excel openen.
    • Wanneer u PDF-bestanden converteert, worden internethyperlinks en e-mailadressen automatisch door ABBYY PDF Transformer gedetecteerd en opnieuw gecreëerd in uitvoerdocumenten.

  2. PDF-bestanden maken

    • Met ABBYY PDF Transformer kunt DOC-, RTF-, XLS-, PPT-, HTML-, VSD- en TXT-bestanden naar PDF-indeling converteren. U kunt de grootte van het uitvoerbestand instellen en voorkomen dat het door onbevoegden wordt geopend.
    • Dankzij de integratie in Microsoft Office kunt u PDF-bestanden rechtstreeks vanuit Microsoft Word, Microsoft Excel, Microsoft PowerPoint en Microsoft Visio maken.
    • Met ABBYY PDF Transformer kunt u uitvoerbestanden op schijf opslaan of als bijlagen bij e-mails verzenden.

Flexibele instellingen en gebruiksgemak:

  • Snellere PDF-conversie door alleen geselecteerde pagina's te converteren.

  • Hogere conversiekwaliteit door opgave van de in het PDF-document gebruikte talen en te converteren gebieden.

  • Beheer van de grootte van PDF-uitvoerbestanden.

  • Beveiliging van gemaakte PDF-bestanden tegen toegang door onbevoegden.

Nieuwe functies in ABBYY PDF Transformer 2.0

Ondersteunde indelingen

Try&Buy-versie van ABBYY PDF Transformer 2.0

Ondersteunde conversietalen


Nieuwe functies in ABBYY PDF Transformer 2.0

PDF-bestanden direct vanuit Microsoft Office-toepassingen maken

ABBYY PDF Transformer biedt nu conversiefuncties voor 'PDF-naar-tekst' en 'tekst-naar-PDF', zodat u geen extra hulpprogramma's meer nodig hebt.

Met ABBYY PDF Transformer 2.0 kunt u direct een PDF kunt maken van een Microsoft Word-document, Excel-tabel, PowerPoint-presentatie of Visio-diagram. U kunt uw PDF-bestand indien nodig ook met een wachtwoord beveiligen.

Met de nieuwe PDF-XChange voor de ABBYY PDF Transformer 2.0-printer kunt u vanuit vrijwel elke toepassing een PDF-bestand maken.

Meer informatie over het maken van PDF-bestanden

Nieuwe gebruikersinterface

Via de geheel opnieuw ontworpen interface kunt u uw PDF-bestand bekijken en alleen de relevante pagina's of fragmenten voor conversie selecteren. De nieuwe interface biedt ook een optimale set conversieopties en gebruiksvriendelijke gereedschappen waarmee conversieresultaten verbeterd kunnen worden.

Meer informatie over de ABBYY PDF Transformer 2.0-gebruikersinterface

Perfect indelingsbehoud

Dankzij de nieuwe gereedschappen voor gebiedsselectie kunt u de lay-out van documenten perfect behouden wanneer u PDF-bestanden converteert, inclusief documenten die een complexe opmaak met afbeeldingen en tabellen hebben. U selecteert gewoon de tekst-, illustratie- of tabelgebieden op de pagina, en u kunt er zeker van zijn dat al deze opmaak behouden zal blijven in het uitvoerdocument (bijvoorbeeld in Microsoft Word).

Meer informatie over gereedschappen voor gebiedsselectie

Opslaan naar doorzoekbaar PDF

Deze nieuwe opslagindeling maakt het mogelijk met een klik op een knop een PDF-bestand dat met een scanner of MFP gegenereerd is, naar een doorzoekbaar PDF-document om te zetten.

Hyperlinks behouden

Wanneer u PDF-bestanden converteert, behoudt ABBYY PDF Transformer 2.0 alle koppelingen en hyperlinks die zich in PDF-documenten bevinden. Als de pagina Inhoudsopgave in een PDF-bestand bijvoorbeeld uit koppelingen naar documentpagina's bestaat, worden deze interne koppelingen in het uitgevoerde Microsoft Word-document gereconstrueerd.

Documenteigenschappen behouden

ABBYY PDF Transformer 2.0 behoudt nu extra documenteigenschappen, zoals Titel, Auteur, Onderwerp en Trefwoorden, bij conversie van PDF-bestanden naar doorzoekbare PDF-, DOC/RTF-, XLS- en HTML-indelingen. Deze eigenschappen kunnen door het besturingssysteem en andere software voor indexering en het doorzoeken van opgeslagen bestanden worden gebruikt.


Ondersteunde indelingen

PDF-documenten converteren

ABBYY PDF Transformer is een gebruikersvriendelijk programma waarmee u volledige PDF-documenten of alleen geselecteerde PDF-pagina's kunt converteren naar andere indelingen, zoals Microsoft Word, Microsoft Excel, HTML, RTF, TXT, of doorzoekbaar PDF.

ABBYY PDF Transformer 2.0 ondersteunt de volgende indelingen:

  • Microsoft Word-document (*.doc)
    Microsoft Word 2003/XP/2000
  • Rich Text Format (*.rtf)
    Microsoft Word 2003/XP/2000
  • Onbewerkte tekst (*.txt)
  • Microsoft Excel-werkblad (*.xls)
    Microsoft Excel 2003/XP/2000
  • HyperText Markup Language (*.htm, *.html)
  • Doorzoekbaar PDF-document (*.pdf)

PDF-documenten maken

ABBYY PDF Transformer is een gebruikersvriendelijk programma waarmee u PDF-documenten kunt maken van Microsoft Word-, Microsoft Excel-, Microsoft PowerPoint-, HTML-, RTF-, Microsoft Visio- en TXT-documenten.

ABBYY PDF Transformer 2.0 ondersteunt de volgende indelingen:

  • Microsoft Word-document (*.doc)
    Microsoft Word 2003/XP/2000
  • Rich Text Format (*.rtf)
    Microsoft Word 2003/XP/2000
  • Onbewerkte tekst (*.txt)
  • Microsoft Excel-werkblad (*.xls)
    Microsoft Excel 2003/XP/2000
  • HyperText Markup Language (*.htm, *.html)
  • Microsoft PowerPoint-presentatie (*.ppt)
    Microsoft PowerPoint 2003/XP/2000
  • Microsoft Visio Drawing (*.vsd)
    Microsoft Visio 2003/XP/2000

N.B.: als u PDF-documenten wilt maken, gebruikt u de virtuele printer PDF-XChange for ABBYY PDF Transformer 2.0.

PDF-beveiligingsinstellingen


Try&Buy-versie van ABBYY PDF Transformer 2.0

Beperkingen van Try&Buy-versie

Met de Try&Buy-versie van ABBYY PDF Transformer 2.0 kunt u slechts een beperkt aantal documenten verwerken.

  • Vanaf de dag waarop u het programma start, kunt u het slechts 15 dagen gebruiken.

  • U kunt maximaal 50 PDF-pagina's converteren.

  • PDF-documenten die u maakt, worden voorzien van een proefstempel die aangeeft dat ze in een Try&Buy-versie zijn gemaakt.

Wanneer de proefperiode is verlopen of de paginalimiet is bereikt, moet u een licentie kopen en het programma activeren om ermee te kunnen blijven werken.

ABBYY-producten aanschaffen


Installeren en starten

Deze sectie bevat belangrijke informatie over het installeren en uitvoeren van ABBYY PDF Transformer 2.0.

De cd-rom ABBYY PDF Transformer CD-ROM bevat een setup-programma dat u door het installatieproces zal leiden.

Systeemvereisten

ABBYY PDF Transformer installeren

ABBYY PDF Transformer 2.0 starten


Systeemvereisten

De vereisten voor ABBYY PDF Transformer 2.0 zijn als volgt:

  1. Pc met Intel® Pentium®/Celeron®/Xeon™, AMD K6/Athlon™/Duron™ of compatibele processor. Deze moet een kloksnelheid van 200 MHz of hoger hebben.
  2. Microsoft® Windows® Server 2003, Microsoft® Windows® XP, Microsoft® Windows® 2000 (SP2 of hoger).
  3. 128 MB RAM of meer aanbevolen.
  4. 150 MB beschikbare vaste-schijfruimte voor normale programma-installatie en 70 MB voor programmawerking.
  5. SVGA-videokaart en monitor (minimale resolutie van 800 x 600 pixels).

NB: De toepasselijke Microsoft Office-toepassing moet op uw systeem geïnstalleerd zijn om PDF-bestanden van Microsoft Word-, Microsoft Excel- en Microsoft PowerPoint-documenten te kunnen maken.


ABBYY PDF Transformer installeren

Het is raadzaam alle actieve toepassingen te sluiten voordat u ABBYY PDF Transformer 2.0 installeert.

Zo installeert u ABBYY PDF Transformer 2.0:

  1. Plaast de cd-rom ABBYY PDF Transformer 2.0 in de cd-rom-drive.

  2. Als het setup-programma niet automatisch wordt gestart, dubbelklikt u op het bestand Setup.exe op de cd-rom ABBYY PDF Transformer 2.0.

  3. Volg de instructies van het setup-programma.

of

  1. Plaats de cd-rom ABBYY PDF Transformer 2.0 in de cd-rom-drive.
  2. Klik op Start en selecteer Instellingen>Configuratiescherm.
  3. Dubbelklik op het pictogram Software.
  4. Klik op Nieuwe programma's toevoegen, dan op Cd-rom of diskette en volg de instructies van de wizard.

Installatieopties:

Selecteer een van de beschikbare installatieopties:

  • Standaard (aanbevolen) – met deze optie worden alle programmaonderdelen geïnstalleerd. De setup-taal wordt als interfacetaal gebruikt.
    Wanneer u ABBYY PDF Transformer 2.0 installeert, wordt het programma automatisch geïntegreerd in Microsoft Office-toepassingen. Hierdoor wordt de opdracht ABBYY PDF Transformer 2.0 toegevoegd aan het snelmenu in Windows Verkenner en worden ABBYY PDF Transformer 2.0-knoppen toegevoegd aan Office-toepassingen.

  • Aangepast – met deze optie worden alleen de door u geselecteerde onderdelen geïnstalleerd.

    Aangepaste setup-opties:

    1. PDF-bestanden omzetten – hiermee wordt een onderdeel geïnstalleerd waarmee PDF-bestanden naar andere indelingen kunnen worden geconverteerd. Selecteer de toepassingen waarin u ABBYY PDF Transformer 2.0 wilt integreren.
      De volgende toepassingen ondersteunen integratie: Microsoft Word, Microsoft Excel, Microsoft Outlook, Windows Verkenner.
    2. PDF-bestanden maken – met deze optie wordt een onderdeel voor het maken van PDF-bestanden geïnstalleerd. Selecteer de toepassingen waarin u ABBYY PDF Transformer 2.0 wilt integreren.
      De volgende toepassingen ondersteunen integratie: Microsoft Word, Microsoft Excel, Microsoft PowerPoint, Microsoft Visio, Windows Verkenner.

Zo installeert u extra onderdelen:

  1. Klik op Start en selecteer Instellingen>Configuratiescherm.
  2. Dubbelklik op het pictogram Software.
  3. Klik op Programma's wijzigen of verwijderen, dan op Wijzigen en volg de instructies van de wizard.
  4. Selecteer de gewenste onderdelen in het dialoogvenster Aangepaste Setup.
  5. Volg de instructies van het setup-programma.

N.B.: wanneer u extra onderdelen installeert, dient u dezelfde map te selecteren als waarin u ABBYY PDF Transformer 2.0 hebt geïnstalleerd.

Zo verwijdert u ABBYY PDF Transformer 2.0 van uw computer:

  1. Klik op Start en selecteer Instellingen>Configuratiescherm.
  2. Dubbelklik op het pictogram Software.
  3. Klik op Programma's wijzigen of verwijderen, dan op Verwijderen en volg de instructies van de wizard.

  4. Volg de instructies van het setup-programma.


ABBYY PDF Transformer uitvoeren

Als u ABBYY PDF Transformer 2.0 wilt uitvoeren om een PDF-bestand te converteren, gaat u op een van de volgende manieren te werk:

  • Ga naar Start>Programma's>ABBYY PDF Transformer 2.0 en selecteer PDF-bestand omzetten in..., of
  • Klik in Windows Verkenner met de rechtermuisknop op het PDF-bestand dat u wilt converteren, selecteer ABBYY PDF Transformer 2.0 in het snelmenu en kies vervolgens de gewenste bewerking, of
  • Klik in Microsoft Word of Microsoft Excel op de knop PDF-bestand omzetten op de werkbalk, of
  • Selecteer in Microsoft Outlook het e-mailbericht met de PDF-bestandsbijlage die u wilt converteren en klik op de knop PDF-bestand omzetten op de werkbalk.

Als u ABBYY PDF Transformer 2.0 wilt uitvoeren om een PDF-bestand te maken, gaat u op een van de volgende manieren te werk:

  • Ga naar Start>Programma's>ABBYY PDF Transformer 2.0 en selecteer PDF-bestand maken, of
  • Klik in Windows Verkenner met de rechtermuisknop op het gewenste DOC-, RTF-, XLS-, PPT-, HTML-, VSD- of TXT-bestand, selecteer ABBYY PDF Transformer 2.0 in het snelmenu en kies vervolgens de gewenste bewerking, of
  • Selecteer in een Microsoft Office-toepassing de gewenste bewerking op de werkbalk ABBYY PDF Transformer 2.0.

NB: De toepasselijke Microsoft Office-toepassing moet op uw systeem geïnstalleerd zijn om PDF-bestanden van Microsoft Word-, Microsoft Excel- en Microsoft PowerPoint-documenten te kunnen maken.

PDF-documenten converteren

PDF-documenten maken


ABBYY PDF Transformer 2.0 activeren en registreren

ABBYY maakt zich zorgen over softwarepiraterij en neemt maatregelen om haar intellectuele eigendomsrechten te beschermen. Softwarepiraterij is schadelijk voor zowel softwarefabrikanten als eindgebruikers. Wanneer gebruikers een legaal software-exemplaar aanschaffen, kunnen zij er zeker van zijn dat ze een hoogwaardig product verkrijgen zonder veranderingen en wijzigingen die door een derde partij geïntroduceerd zijn. Illegale producten zijn nooit veilig.

Wellicht moet u ABBYY PDF Transformer 2.0 activeren om het programma in de volledige modus te kunnen gebruiken. In dat geval ziet u na het installeren van het programma een bericht met het verzoek uw programma-exemplaar te activeren. Een niet-geactiveerd exemplaar wordt uitgevoerd in de proefmodus.

ABBYY raadt u aan uw exemplaar van ABBYY PDF Transformer 2.0 te registreren om aanspraak te kunnen maken op gratis technische ondersteuning. U kunt uw exemplaar registreren wanneer u het programma activeert of op een later tijdstip.

Over activering van ABBYY PDF Transformer 2.0

Over registratie van ABBYY PDF Transformer 2.0

Privacybeleid voor activering en registratie


Over activering van ABBYY PDF Transformer 2.0

Belangrijk!

Een niet-geactiveerd exemplaar van het product wordt uitgevoerd in de proefmodus.

Als u geen bericht ziet met het verzoek uw exemplaar van ABBYY PDF Transformer 2.0 te activeren, hoeft uw exemplaar niet te worden geactiveerd.

Hoe activeert u het programma?

Activering vergt slechts weinig tijd en wordt uitgevoerd met behulp van een Activeringswizard die in het programma ingebouwd is. De activeringswizard heeft een gebruiksvriendelijke interface en wordt gebruikt om de benodigde activeringsinformatie naar ABBYY te verzenden.

Activeringsinformatie wordt verzonden als een code (Installatie-ID), die gegenereerd wordt op basis van informatie over de computer waarop het programma is geïnstalleerd. Er wordt geen persoonlijke informatie over de gebruiker of computer gebruikt voor het genereren van de code, en de code kan niet gebruikt worden voor identificatie van de gebruiker.

Activeringsmethodes

  • via het internet (aanbevolen)
    Activering wordt automatisch uitgevoerd en duurt slechts enkele seconden. Voor dit activeringstype is een internetverbinding vereist.
  • per e-mail
    U moet een e-mailbericht verzenden dat door het programma gegenereerd is en informatie bevat die voor de activering vereist is. Wijzig de informatie in de tekst van het bericht en het veld Onderwerp niet, zodat u gegarandeerd bent van een snel antwoord van de mail-robot.
  • per fax of telefoon

    U dient het dichtstbijzijnde ABBYY-kantoor of de dichtstbijzijnde ABBYY-partner te bellen en het installatie-ID en serienummer aan de ABBYY-medewerker door te geven. In de meeste landen kan dit ook per fax gedaan worden. Het bericht met de vereiste informatie voor activering wordt automatisch gegenereerd. U hoeft het slechts af te drukken en per fax naar het dichtstbijzijnde ABBYY-kantoor of de dichtstbijzijnde ABBYY-partner te sturen. U ontvangt vervolgens een activeringscode waarmee het programma geactiveerd kan worden.

Is de activering voltooid, dan kan het programma zonder beperkingen op de huidige computer gebruikt worden.

ABBYY PDF Transformer kan onbeperkt opnieuw op één en dezelfde computer geïnstalleerd worden, zonder dat het programma opnieuw geactiveerd moet worden. Als u echter belangrijke upgrades uitvoert, uw vaste schijf formatteert of het besturingssysteem opnieuw installeert, moet u het programma wellicht opnieuw activeren.

Privacybeleid voor activering

Activeringswizard van ABBYY PDF Transformer 2.0

ABBYY-kantoren

Technische ondersteuning


Over registratie van ABBYY PDF Transformer 2.0

Registreer uw exemplaar van ABBYY PDF Transformer 2.0 om van de volgende voordelen te profiteren:

  • Gratis technische ondersteuning voor ABBYY PDF Transformer 2.0
  • Speciale kortingen op andere ABBYY-producten
  • Informatie over ABBYY-productupdates

Als u het programma tijdens activering niet hebt geregistreerd, kunt u het later registreren.

Zo registreert u uw exemplaar:

Klik op de koppeling Nu registreren! in het informatiedeelvenster en vul het registratieformulier in. (De koppeling Nu registreren! wordt alleen weergegeven als u uw exemplaar van ABBYY PDF Transformer hebt geactiveerd.) U kunt het programma ook activeren op de ABBYY-website.

Registratieformulier voor ABBYY PDF Transformer

Privacybeleid voor activering en registratie

Dialoogvenster ABBYY PDF Transformer 2.0 registreren


Privacybeleid voor activering en registratie

Privacybeleid voor activering

U moet het programma misschien activeren om het volledig te laten functioneren.

Gedurende de activering maakt de activeringswizard van ABBYY PDF Transformer een unieke installatie-ID die de configuratie van uw pc tijdens de activering weergeeft. De installatie-ID bevat geen persoonlijke informatie, geen enkele informatie over eventuele software of gegevens die op uw pc voorkomen, of informatie over het specifieke type of model van uw pc. De installatie-ID identificeert de pc alleen voor activering. Samen met de installatie-ID stuurt de wizard de naam, het serienummer, het versienummer en de interfacetaal van uw ABBYY PDF Transformer-exemplaar naar de ABBYY-activeringsserver. Deze informatie wordt alleen gebruikt voor het selecteren van de juiste taal en inhoud van het antwoordbericht om u te informeren over de resultaten van de activeringsprocedure, en zal niet voor andere doeleinden gebruikt worden.

Privacybeleid voor registratie

ABBYY garandeert dat uw persoonlijke gegevens zonder uw toestemming niet aan derden bekend gemaakt zullen worden.

Deze gegevens kunnen door de ABBYY Group gebruikt worden om u op de hoogte te stellen van nieuwe releases, prijswijzigingen of speciale aanbiedingen, maar alleen als u toestemming heeft gegeven voor dergelijke kennisgevingen door de toepasselijke optie in het registratievenster te selecteren.

Over registratie van ABBYY PDF Transformer 2.0

Dialoogvenster ABBYY PDF Transformer 2.0 registreren

Activeringswizard van ABBYY PDF Transformer 2.0


PDF-beveiligingsinstellingen

PDF, ofwel Portable Document Format, is een veelgebruikte elektronische documentindeling. Bestanden in deze indeling worden op alle platforms op dezelfde manier weergegeven en afgedrukt, dankzij de gedetailleerde informatie die ze bevatten over de opmaak, tekensets en afbeeldingen die in een specifiek document worden gebruikt. Aan de andere kant is het in PDF-bestanden niet mogelijk om tekst te bewerken, de opmaak te wijzigen of met numerieke gegevens te werken.

Met ABBYY PDF Transformer 2.0 kunt u elk type PDF-document naar een bewerkbare indeling converteren, met behoud van de opmaak van het origineel.

U kunt ook uw eigen PDF-documenten maken. ABBYY PDF Transformer gebruikt een printerstuurprogramma van Tracker Software Products Ltd. voor het maken van PDF-documenten.

PDF-bestanden met wachtwoordbeveiliging

PDF-bestanden kunnen door hun auteurs zijn beveiligd tegen toegang door onbevoegden en/of gegevensextractie. Dergelijke PDF-bestanden zijn alleen toegankelijk voor gebruikers die de wachtwoorden kennen, zodat auteursrechtelijke bescherming gewaarborgd is. De volgende typen wachtwoorden worden gebruikt ter bescherming van PDF-bestanden:

  • Wachtwoord voor openen van document
    Met dit wachtwoord voorkomt u dat het document door onbevoegden wordt weergegeven: gebruikers moeten het wachtwoord typen om het bestand te kunnen openen.
  • Wachtwoord voor toegangsrechten
    Met dit wachtwoord voorkomt u dat het document wordt bewerkt en/of afgedrukt door onbevoegden: gebruikers moeten het wachtwoord invoeren om het bestand te kunnen bewerken of afdrukken.

Met ABBYY PDF Transformer kunt u:

  • PDF-bestanden converteren die met een wachtwoord zijn beveiligd.
    Wanneer u probeert een PDF-bestand te openen dat met een wachtwoord is beveiligd, wordt u om het wachtwoord gevraagd. Het bestand wordt pas geopend en geconverteerd nadat u het juiste wachtwoord hebt ingevoerd.
  • Wachtwoorden instellen bij het maken van PDF-documenten.
    Wanneer u een PDF-bestand maakt, kunt u dit beveiligen met het wachtwoord voor het openen van het document en/of het wachtwoord voor toegangsrechten).

PDF-documenten converteren

PDF-documenten maken

Dialoogvenster Bewerken en afdrukken beperken

Dialoogvenster Toegang beperken


PDF-documenten converteren

ABBYY PDF Transformer is een gebruikersvriendelijk programma waarmee u volledige PDF-documenten of alleen geselecteerde PDF-pagina's kunt converteren naar andere indelingen, zoals Microsoft Word, Microsoft Excel, HTML, RTF, TXT, of doorzoekbaar PDF.

In het onderstaande stroomschema wordt aangegeven hoe het documentconversieproces verloopt.

Klik op een element voor een gedetailleerde beschrijving Klik op een element voor een gedetailleerde beschrijving Klik op een element voor een gedetailleerde beschrijving Klik op een element voor een gedetailleerde beschrijving Klik op een element voor een gedetailleerde beschrijving Klik op een element voor een gedetailleerde beschrijving

Tip: u kunt uitgebreide informatie over elke stap weergeven door op het corresponderende blok van het stroomschema te klikken.

De weergave en eigenschappen van het uitvoerdocument worden bepaald door de geselecteerde conversieopties. Voor optimale conversiekwaliteit is het belangrijk dat u de juiste conversieopties kiest.

Deze sectie verschaft uitgebreide instructies voor het converteren van PDF-documenten vanuit Microsoft Office-toepassingen. Verder worden advies en tips gegeven voor het selecteren van optimale conversieopties en het verbeteren van conversieresultaten.

PDF-documenten converteren in ABBYY PDF Transformer 2.0

PDF-bestanden converteren vanuit Microsoft Word

PDF-bestanden converteren vanuit Microsoft Excel

PDF-bestanden converteren vanuit Microsoft Outlook

PDF-documenten converteren vanuit Windows Verkenner

Conversieresultaten verbeteren


Dialoogvenster PDF-bestanden omzetten

In het dialoogvenster PDF-bestanden omzetten kunt u conversieopties instellen:

N.B.: Sommige opties zijn mogelijk niet zichtbaar. Klik op '+' om de optielijsten weer te geven.


PDF-documenten converteren in ABBYY PDF Transformer 2.0

  1. Start ABBYY PDF Transformer 2.0 (Start>Programma's>ABBYY PDF Transformer 2.0>PDF-bestand omzetten in...).
  2. Klik op de knop PDF openen en selecteer het gewenste bestand in het dialoogvenster.
    N.B.: Als het PDF-bestand is beveiligd met een wachtwoord, wordt u om het wachtwoord gevraagd. Als u driemaal een ongeldig wachtwoord invoert, wordt het wachtwoorddialoogvenster gesloten en wordt het PDF-bestand niet geopend.
  3. Selecteer een uitvoerindeling:
  4. Controleer de PDF-conversieopties:
    1. Bestandsnaam
      Het document wordt standaard opgeslagen in de bronmap onder de naam van het brondocument. Als u een andere map wilt selecteren of de naam van het bestand wilt wijzigen, klikt u op Wijzigen…
    2. Paginabereik
      Met de opties onder Om te zetten pagina's kunt u een volledig PDF-bestand of alleen geselecteerde pagina's converteren:
      • Alle - hiermee wordt het gehele PDF-document geconverteerd.
      • Geselecteerd - hiermee worden geselecteerde pagina's geconverteerd. U kunt paginanummers en/of paginabereiken opgeven, bijvoorbeeld 1,2, 4-12. Hierbij dient u komma's als scheidingstekens te gebruiken.
    3. Indelingsbehoud
      Dit zijn de opties die zijn geselecteerd onder Indeling behouden. Welke opties daadwerkelijk beschikbaar zijn in dit groepsvak, is afhankelijk van de geselecteerde uitvoerindeling.

      Microsoft Word-,
      HTML-, RTF-document
      • Oorspronkelijke lay-out
        In deze modus wordt een uitvoerdocument gemaakt dat er precies zo uitziet als het origineel.
      • Tekstdoorloop
        In deze modus blijft de tekst van het origineel behouden maar gaan bepaalde opmaakelementen verloren. Het uitvoerdocument behoudt alinea's en lettertypen, maar niet kolommen, exacte objectlokaties of regelafstand.
      • Illustraties behouden
        In deze modus blijven de illustraties van het oorspronkelijke document behouden. Als het PDF-bronbestand veel illustraties bevat, kan het uitvoerbestand tamelijk groot worden. Schakel de optie Illustraties behouden uit om de bestandsgrootte beperkt te houden.

      Microsoft Excel-document
      • Tekst buiten tabellen negeren
        Het XLS-uitvoerbestand behoudt alleen de tabellen van het oorspronkelijke PDF-bestand. De rest van de tekst wordt niet geconverteerd.
      • Numerieke waarden in getallen omzetten
        De numerieke waarden in de PDF-bestanden worden geconverteerd naar Microsoft Excel-getallen, zodat u rekenkundige bewerkingen op numerieke cellen kunt uitvoeren.

      TXT-document
      • Teken voor pagina-einde (#12) invoegen als paginascheiding
        De tekst wordt in pagina's verdeeld op precies dezelfde manier als in het oorspronkelijke PDF-document. Als u deze optie niet selecteert, worden geen pagina-einden gebruikt.
      • Witregel invoegen als alineascheiding
        De alinea's worden van elkaar gescheiden door witregels.

      N.B.: wanneer u een bestand converteert naar een doorzoekbaar PDF-document, blijft de volledige lay-out van het origineel standaard behouden.

    4. Documenttalen
      De lijst dient alleen de talen te bevatten die daadwerkelijk in het PDF-document worden gebruikt. Wanneer u ABBYY PDF Transformer voor het eerst gebruikt, bevat deze lijst twee talen: Engels en de interfacetaal.
      Als u de documenttalen wilt wijzigen, klikt u op Wijzigen…
      N.B.: U kunt beter niet meer dan drie talen tegelijk gebruiken. Gebruik van meer talen kan resulteren in fouten in de tekst van het uitvoerbestand.
  5. Klik op Omzetten om de conversie te starten.

Het uitvoerdocument wordt opgeslagen in de indeling van uw keus en geopend in de corresponderende toepassing.

N.B.:

  1. Wanneer u op de knop Omzetten klikt, wordt het conversievenster geopend, met daarin een voortgangsbalk, tips en waarschuwingsberichten die tijdens de conversie zijn gegenereerd. Als u een pagina wilt openen waarvoor een waarschuwingsbericht is gegenereerd, klikt u eenvoudig op het paginanummer.
  2. Als het uitvoerdocument er heel anders uitziet dan het origineel, verandert u de conversieopties en/of selecteert u handmatig tekst-, tabel- en illustratiegebieden. Zie Conversieresultaten verbeteren voor meer informatie.

Conversieresultaten verbeteren

Dialoogvenster voor PDF-conversie


PDF-bestanden converteren vanuit Microsoft Word

Wanneer u ABBYY PDF Transformer 2.0 installeert, wordt het programma geïntegreerd in Windows Verkenner en Microsoft Office. Hierdoor worden ABBYY PDF Transformer-knoppen in Microsoft Word weergegeven.

Zo converteert u een PDF-bestand vanuit Microsoft Word:

  1. Start Microsoft Word.
  2. Klik op de knop PDF-bestand omzetten op de werkbalk. Selecteer het bestand dat u wilt converteren en klik op PDF openen.
    N.B.: Als het PDF-bestand is beveiligd met een wachtwoord, wordt u om het wachtwoord gevraagd. Als u driemaal een ongeldig wachtwoord invoert, wordt het wachtwoorddialoogvenster gesloten en wordt het PDF-bestand niet geopend.
  3. Selecteer een van de volgende opties in de vervolgkeuzelijst.
    • Omzetten in Microsoft Word-document - de conversieresultaten worden geopend in een nieuw Word-document.
    • Omzetten in huidig Microsoft Word-document - de conversieresultaten worden op de cursorpositie in het huidige Word-document ingevoegd.
  4. Controleer de PDF-conversieopties:
    1. Bestandsnaam (bij conversie naar een nieuw Word-document)
      Het document wordt standaard opgeslagen in de bronmap onder de naam van het brondocument. Als u een andere map wilt selecteren of de naam van het bestand wilt wijzigen, klikt u op Wijzigen…
    2. Paginabereik
      Met de opties onder Om te zetten pagina's kunt u een volledig PDF-bestand of alleen geselecteerde pagina's converteren:
      • Alle - hiermee wordt het gehele PDF-document geconverteerd.
      • Geselecteerd - hiermee worden geselecteerde pagina's geconverteerd. U kunt paginanummers en/of paginabereiken opgeven, bijvoorbeeld 1,2, 4-12. Hierbij dient u komma's als scheidingstekens te gebruiken.
    3. Indelingsbehoud
      Kies of u de oorspronkelijke opmaak en/of illustraties wilt behouden:
      • Oorspronkelijke lay-out
        In deze modus wordt een uitvoerdocument gemaakt dat er precies zo uitziet als het origineel.
      • Tekstdoorloop
        In deze modus blijft de tekst van het origineel behouden maar gaan bepaalde opmaakelementen verloren. Het uitvoerdocument behoudt alinea's en lettertypen, maar niet kolommen, exacte objectlokaties of regelafstand.
      • Illustraties behouden
        In deze modus blijven de illustraties van het oorspronkelijke document behouden. Als het PDF-bronbestand veel illustraties bevat, kan het uitvoerbestand erg groot worden. Schakel de optie Illustraties behouden uit om de bestandsgrootte beperkt te houden.
    4. Documenttalen
      De lijst dient alleen de talen te bevatten die daadwerkelijk in het PDF-document worden gebruikt. Wanneer u ABBYY PDF Transformer voor het eerst gebruikt, bevat deze lijst twee talen: Engels en de interfacetaal.
      Als u de documenttalen wilt wijzigen, klikt u op Wijzigen…
      N.B.: U kunt beter niet meer dan drie talen tegelijk gebruiken. Gebruik van meer talen kan resulteren in fouten in de tekst van het uitvoerbestand.
  5. Klik op Omzetten om de conversie te starten.

N.B.:

  1. Wanneer u op de knop Omzetten klikt, wordt het conversievenster geopend, met daarin een voortgangsbalk, tips en waarschuwingsberichten die tijdens de conversie zijn gegenereerd. Als u een pagina wilt openen waarvoor een waarschuwingsbericht is gegenereerd, klikt u eenvoudig op het paginanummer.
  2. Als het uitvoerdocument er heel anders uitziet dan het origineel, verandert u de conversieopties en/of selecteert u handmatig tekst-, tabel- en illustratiegebieden. Zie Conversieresultaten verbeteren voor meer informatie.

Conversieresultaten verbeteren

Dialoogvenster voor PDF-conversie


PDF-bestanden converteren vanuit Microsoft Excel

Wanneer u ABBYY PDF Transformer 2.0 installeert, wordt het programma geïntegreerd in Windows Verkenner en Microsoft Office. Hierdoor worden ABBYY PDF Transformer-knoppen in Microsoft Excel weergegeven.

Zo converteert u een PDF-bestand vanuit Microsoft Excel:

  1. Start Microsoft Excel.
  2. Klik op de knop PDF-bestand omzetten op de werkbalk. Selecteer het bestand dat u wilt converteren en klik op PDF openen.
    N.B.: Als het PDF-bestand is beveiligd met een wachtwoord, wordt u om het wachtwoord gevraagd. Als u driemaal een ongeldig wachtwoord invoert, wordt het wachtwoorddialoogvenster gesloten en wordt het PDF-bestand niet geopend.
  3. Controleer de PDF-conversieopties:
    1. Bestandsnaam
      Het document wordt standaard opgeslagen in de bronmap onder de naam van het brondocument. Als u een andere map wilt selecteren of de naam van het bestand wilt wijzigen, klikt u op Wijzigen…
    2. Paginabereik
      Met de opties onder Om te zetten pagina's kunt u een volledig PDF-bestand of alleen geselecteerde pagina's converteren:
      • Alle - hiermee wordt het gehele PDF-document geconverteerd.
      • Geselecteerd - hiermee worden geselecteerde pagina's geconverteerd. U kunt paginanummers en/of paginabereiken opgeven, bijvoorbeeld 1,2, 4-12. Hierbij dient u komma's als scheidingstekens te gebruiken.
    3. Indelingsbehoud
      Met deze opties kunt u tabellen in een handige indeling opslaan:
      • Tekst buiten tabellen negeren
        Het XLS-uitvoerbestand behoudt alleen de tabellen van het oorspronkelijke PDF-bestand. De rest van de tekst wordt niet geconverteerd.
      • Numerieke waarden in getallen omzetten
        De numerieke waarden in de PDF-bestanden worden geconverteerd naar Microsoft Excel-getallen, zodat u rekenkundige bewerkingen op numerieke cellen kunt uitvoeren.
    4. Documenttalen
      De lijst dient alleen de talen te bevatten die daadwerkelijk in het PDF-document worden gebruikt. Wanneer u ABBYY PDF Transformer voor het eerst gebruikt, bevat deze lijst twee talen: Engels en de interfacetaal.
      Als u de documenttalen wilt wijzigen, klikt u op Wijzigen…
      N.B.: U kunt beter niet meer dan drie talen tegelijk gebruiken. Gebruik van meer talen kan resulteren in fouten in de tekst van het uitvoerbestand.
  4. Klik op Omzetten om de conversie te starten.

Het uitvoerdocument wordt opgeslagen in Microsoft Excel-indeling en geopend in Microsoft Excel.

N.B.:

  1. Wanneer u op de knop Omzetten klikt, wordt het conversievenster geopend, met daarin een voortgangsbalk, tips en waarschuwingsberichten die tijdens de conversie zijn gegenereerd. Als u een pagina wilt openen waarvoor een waarschuwingsbericht is gegenereerd, klikt u eenvoudig op het paginanummer.
  2. Als het uitvoerdocument er heel anders uitziet dan het origineel, verandert u de conversieopties en/of selecteert u handmatig tekst-, tabel- en illustratiegebieden. Zie Conversieresultaten verbeteren voor meer informatie.

Conversieresultaten verbeteren

Dialoogvenster voor PDF-conversie


PDF-bestanden converteren vanuit Microsoft Outlook

Wanneer u ABBYY PDF Transformer 2.0 installeert, wordt het programma geïntegreerd in Windows Verkenner en Microsoft Office. Hierdoor wordt de knop ABBYY PDF Transformer in Microsoft Outlook weergegeven.

Zo converteert u een PDF-bestand dat als bijlage aan een e-mailbericht is toegevoegd:

  1. Start Microsoft Outlook en selecteer het gewenste e-mailbericht met een PDF-bestand als bijlage.
  2. Klik op de knop PDF-bestand omzetten op de werkbalk en selecteer een PDF-bestand voor conversie in het dialoogvenster dat wordt geopend.
    N.B.:
  • U kunt slechts één PDF-bestand voor conversie selecteren.
  • Als het PDF-bestand is beveiligd met een wachtwoord, wordt u om het wachtwoord gevraagd. Als u driemaal een ongeldig wachtwoord invoert, wordt het wachtwoorddialoogvenster gesloten en wordt het PDF-bestand niet geopend.
  3. Selecteer een uitvoerindeling:
  4. Controleer de PDF-conversieopties:
    1. Bestandsnaam
      Het uitvoerdocument wordt standaard in de map Mijn documenten geplaatst en krijgt dezelfde naam als het oorspronkelijke bestand. Als u de naam en lokatie van het uitvoerbestand wilt wijzigen, klikt u op Wijzigen…
    2. Paginabereik
      Met de opties onder Om te zetten pagina's kunt u een volledig PDF-bestand of alleen geselecteerde pagina's converteren:
      • Alle - hiermee wordt het gehele PDF-document geconverteerd.
      • Geselecteerd - hiermee worden geselecteerde pagina's geconverteerd. U kunt paginanummers en/of paginabereiken opgeven, bijvoorbeeld 1,2, 4-12. Hierbij dient u komma's als scheidingstekens te gebruiken.
    3. Indelingsbehoud
      Dit zijn de opties die zijn geselecteerd onder Indeling behouden. Welke opties daadwerkelijk beschikbaar zijn in dit groepsvak, is afhankelijk van de geselecteerde uitvoerindeling.

      Microsoft Word-,
      HTML-, RTF-document
      • Oorspronkelijke lay-out
        In deze modus wordt een uitvoerdocument gemaakt dat er precies zo uitziet als het origineel.
      • Tekstdoorloop
        In deze modus blijft de tekst van het origineel behouden maar gaan bepaalde opmaakelementen verloren. Het uitvoerdocument behoudt alinea's en lettertypen, maar niet kolommen, exacte objectlokaties of regelafstand.
      • Illustraties behouden
        In deze modus blijven de illustraties van het oorspronkelijke document behouden. Als het PDF-bronbestand veel illustraties bevat, kan het uitvoerbestand tamelijk groot worden. Schakel de optie Illustraties behouden uit om de bestandsgrootte beperkt te houden.

      Microsoft Excel-document
      • Tekst buiten tabellen negeren
        Het XLS-uitvoerbestand behoudt alleen de tabellen van het oorspronkelijke PDF-bestand. De rest van de tekst wordt niet geconverteerd.
      • Numerieke waarden in getallen omzetten
        De numerieke waarden in de PDF-bestanden worden geconverteerd naar Microsoft Excel-getallen, zodat u rekenkundige bewerkingen op numerieke cellen kunt uitvoeren.

      TXT-document
      • Teken voor pagina-einde (#12) invoegen als paginascheiding
        De tekst wordt in pagina's verdeeld op precies dezelfde manier als in het oorspronkelijke PDF-document. Als u deze optie niet selecteert, worden geen pagina-einden gebruikt.
      • Witregel invoegen als alineascheiding
        De alinea's worden van elkaar gescheiden door witregels.

      N.B.: wanneer u een bestand converteert naar een doorzoekbaar PDF-document, blijft de volledige lay-out van het origineel standaard behouden.

    4. Documenttalen
      De lijst dient alleen de talen te bevatten die daadwerkelijk in het PDF-document worden gebruikt. Wanneer u ABBYY PDF Transformer voor het eerst gebruikt, bevat deze lijst twee talen: Engels en de interfacetaal.
      Als u de documenttalen wilt wijzigen, klikt u op Wijzigen…
      N.B.: U kunt beter niet meer dan drie talen tegelijk gebruiken. Gebruik van meer talen kan resulteren in fouten in de tekst van het uitvoerbestand.
  5. Klik op Omzetten om de conversie te starten.

Het uitvoerdocument wordt opgeslagen in de indeling van uw keus en geopend in de corresponderende toepassing.

N.B.:

  1. Wanneer u op de knop Omzetten klikt, wordt het conversievenster geopend, met daarin een voortgangsbalk, tips en waarschuwingsberichten die tijdens de conversie zijn gegenereerd. Als u een pagina wilt openen waarvoor een waarschuwingsbericht is gegenereerd, klikt u eenvoudig op het paginanummer.
  2. Als het uitvoerdocument er heel anders uitziet dan het origineel, verandert u de conversieopties en/of selecteert u handmatig tekst-, tabel- en illustratiegebieden. Zie Conversieresultaten verbeteren voor meer informatie.

Conversieresultaten verbeteren

Dialoogvenster voor PDF-conversie


PDF-bestanden converteren vanuit Windows Verkenner

Wanneer u PDF-bestanden vanuit Windows Verkenner converteert, gebruikt het programma de opties (documenttaal, behoud van indeling) die u hebt geselecteerd tijdens de vorige ABBYY PDF Transformer 2.0-sessie die u vanuit Windows Verkenner hebt gestart.

  1. Open Windows Verkenner en klik met de rechtermuisknop op het gewenste bestand. Selecteer ABBYY PDF Transformer 2.0 in het snelmenu en kies vervolgens de gewenste bewerking:
    • In Microsoft Word openen - hiermee wordt het PDF-bestand geconverteerd en in Microsoft Word geopend.
    • In Microsoft Excel openen - hiermee wordt het PDF-bestand geconverteerd en in Microsoft Excel geopend.
    • Omzetten in doorzoekbaar PDF-document - hiermee wordt het PDF-bestand geconverteerd naar een doorzoekbaar PDF-document, zodat u de hele tekst kunt doorzoeken.
    • Omzetten met aangepaste instellingen… - hiermee wordt ABBYY PDF Transformer 2.0 gestart, zodat u conversieopties kunt selecteren of tekst-, tabel- en illustratiegebieden handmatig kunt selecteren.

    N.B.:

    • Wanneer in Windows Verkenner verschillende bestanden zijn geselecteerd, is ABBYY PDF Transformer 2.0 niet beschikbaar in het snelmenu.
    • Als het PDF-document is beveiligd met een wachtwoord, wordt u om het wachtwoord gevraagd. Als u driemaal een ongeldig wachtwoord invoert, wordt het wachtwoorddialoogvenster gesloten en wordt het PDF-bestand niet geopend.
  2. Zodra u het conversieproces start, wordt een conversievenster geopend. Dit dialoogvenster bevat de volgende informatie:
    • De naam van het document dat wordt geconverteerd en de naam van het uitvoerdocument
    • Een voortgangsbalk
    • De geselecteerde opties (uitvoerindeling, documenttaal, opties voor het behoud van de indeling)
    • Tips en waarschuwingsberichten
      Als u een pagina wilt openen waarvoor een waarschuwingsbericht is gegenereerd, klikt u eenvoudig op het paginanummer.

N.B.: Als het uitvoerdocument er heel anders uitziet dan het origineel, verandert u de conversieopties en/of selecteert u handmatig tekst-, tabel- en illustratiegebieden. Zie Conversieresultaten verbeteren voor meer informatie.

Conversieresultaten verbeteren

Dialoogvenster voor PDF-conversie


Conversieresultaten verbeteren

Als de opmaak van het oorspronkelijke PDF-document niet bewaard is gebleven, doet u het volgende:

  1. Controleer welke modus is geselecteerd in het veld Indeling behouden.

    Bij conversie naar DOC-, RTF- of HTML-indeling selecteert u:

    • Oorspronkelijke lay-out om de lay-out van het oorspronkelijke document te behouden. Het uitvoerdocument ziet er in dat geval precies zo uit als het origineel.
    • Tekstdoorloop als de oorspronkelijke lay-out niet bewaard hoeft te blijven. Het uitvoerdocument behoudt de oorspronkelijke alinea's en lettertypen, maar niet de kolommen, objectlokaties en regelafstand.
    • Illustraties behouden om de afbeeldingen te behouden. Als het PDF-bronbestand veel illustraties bevat, kan het uitvoerbestand tamelijk groot worden. Schakel de optie Illustraties behouden uit om de bestandsgrootte beperkt te houden.

    Bij conversie naar XLS-indeling selecteert u:

    • Tekst buiten tabellen negeren om alleen de tabellen te behouden. In dit geval gaat tekst buiten de tabellen verloren.
    • Numerieke waarden in getallen omzetten om de numerieke waarden in het PDF-bestand naar Microsoft Excel-getallen te converteren, zodat u rekenkundige bewerkingen op numerieke cellen kunt uitvoeren.

    Bij conversie naar TXT-indeling selecteert u:

    • Teken voor pagina-einde (#12) invoegen als paginascheiding om de geconverteerde tekst in pagina's te verdelen op precies dezelfde manier als de oorspronkelijke tekst. Als u deze optie niet selecteert, gaan de oorspronkelijke pagina-einden verloren.
    • Witregel invoegen als alineascheiding om alinea's van elkaar te scheiden met witregels.

  2. Pas de door het programma gedetecteerde gebieden of handmatig geselecteerde tekst-, tabel- en illustratiegebieden naar wens aan. Zie Gebieden handmatig selecteren en aanpassen voor uitgebreide instructies.

  3. Controleer de tekststand in de tekstgebieden. Zie Gebieden handmatig selecteren en aanpassen voor uitgebreide instructies.

Als het uitvoerbestand te veel fouten bevat, doet u het volgende:

  1. Controleer welke talen in het veld PDF-documenttalen zijn geselecteerd.
    U kunt de vereiste taal of talen selecteren door op Wijzigen… te klikken.
    Als een vereiste taal niet in de lijst staat, betekent dit dat deze taal niet wordt ondersteund door ABBYY PDF Transformer 2.0. Zie Ondersteunde conversietalen voor de volledige lijst met beschikbare talen.

    Tip: Als een PDF-document in meer dan drie talen is geschreven, probeer dan elk fragment afzonderlijk te converteren. Selecteer eerst alleen tekstgebieden die in één taal zijn geschreven en geef de desbetreffende taal en het juiste paginabereik op (zie Gebieden handmatig selecteren en aanpassen voor informatie). Selecteer en converteer vervolgens de tekstgebieden die in een andere taal zijn geschreven, enzovoort.

  2. Selecteer PDF als afbeelding verwerken in het veld Verwerkingsmodus.
    Tekstgegevens worden door ABBYY PDF Transformer 2.0 uit een PDF-document geëxtraheerd en vervolgens ter ondersteuning van het conversieproces gebruikt.
    Als een PDF-document speciale tekens of niet-standaardlettertypen bevat, worden de corresponderende tekstfragmenten in het uitvoerdocument mogelijk onjuist weergegeven (zo kan het gebeuren dat bepaalde letters worden vervangen door '?' of '□').
    Probeer de conversiekwaliteit te verbeteren door de optie PDF als afbeelding verwerken te selecteren en het PDF-document vervolgens opnieuw te converteren.
    In dit geval wordt gebruik gemaakt van een OCR-technologie (Optical Character Recognition), die alle typen PDF-bestanden (inclusief bestanden van het type alleen-beeld) met alle soorten lettertypen kan verwerken. ABBYY PDF Transformer 2.0 analyseert de pagina alsof deze een snapshot van een document is en gebruikt de OCR-functies om de tekst te herkennen.

Te converteren gebieden detecteren

Gebieden handmatig selecteren en aanpassen


Te converteren gebieden detecteren

Vóór conversie worden de te converteren pagina's door ABBYY PDF Transformer 2.0 geanalyseerd: op elke pagina worden gebieden met tekst, illustraties of tabellen opgezocht.

Pagina's kunnen automatisch worden geselecteerd, of u kunt de nodige gebieden handmatig selecteren. In de meeste gevallen worden de gebieden door ABBYY PDF Transformer 2.0 correct gedetecteerd.

De pagina-analyse begint automatisch wanneer u op de knop Omzetten klikt, maar u kunt de analyse ook handmatig starten voor de huidige pagina door op [image] op de werkbalk te klikken.

Het programma probeert de volgende gebieden te detecteren (handmatige selectie van de gebieden is ook mogelijk):

  • tekst
    Dit gebied bevat tekst. De tekst moet in één kolom zijn afgedrukt. Als er illustraties in de tekst staan, selecteert u deze als illustratiegebieden (zie hieronder). Het programma zal anders proberen deze naar bewerkbare en doorzoekbare tekst te converteren.
  • illustratie
    Dit gebied bevat een illustratie. De afbeelding in dit gebied wordt ongewijzigd opgeslagen, zodat u met behulp hiervan ook tekstdelen kunt selecteren die u niet wilt laten herkennen.
  • tabel
    Dit gebied bevat een tabel, of tekst die als tabel is ingedeeld. Het gebied wordt door het programma in rijen en kolommen geanalyseerd, die vervolgens in het uitvoerdocument worden opgeslagen. U kunt een tabel ook handmatig selecteren en bewerken .

Als de gebieden tijdens automatische analyse onjuist worden gedetecteerd, kunt u de gebieden handmatig aanpassen.

Gebieden handmatig selecteren en aanpassen


Gebieden handmatig selecteren en aanpassen

In de volgende situaties kan het raadzaam zijn gebieden handmatig te selecteren:

  1. Wanneer u slechts een deel van een pagina hoeft te converteren.
  2. Wanneer de gebieden door de automatische analyse onjuist zijn gedetecteerd.

Tip:

  • In bepaalde gevallen kunt u de kwaliteit van de automatische analyse verbeteren door de juiste PDF-conversieopties te selecteren. Controleer dus of u de correcte opties voor het bestand hebt geselecteerd (zie PDF-documenten converteren).
  • Als bepaalde gebieden verkeerd zijn gedetecteerd, kunt u de gereedschappen voor gebiedsselectie gebruiken om alleen deze probleemgebieden aan te passen.

Zo selecteert u een gebied:

  1. Klik op een van de gereedschappen voor gebiedsselectie:

    om een tekstfragment te selecteren

    om een illustratie te selecteren

    om een tabel te selecteren

  2. Plaats de muisaanwijzer in een hoek van het gebied dat u wilt selecteren. Houd de linkermuisknop ingedrukt en sleep diagonaal naar de tegenoverliggende hoek.
  3. Laat de muisknop los.
    Het geselecteerde gebied wordt door een kader omgeven.

Een gebied aanpassen

Gebiedstype wijzigen

Klik met de rechtermuisknop op het gebied dat u wilt wijzigen en selecteer het gewenste gebiedstype in het snelmenu.

Gebiedsranden aanpassen

  1. Plaats de muisaanwijzer op de rand die u wilt verplaatsen.
  2. Houd de linkermuisknop ingedrukt en sleep de rand naar de gewenste lokatie.
  3. Laat de muisknop los.

N.B.: als u de aanwijzer in een hoek van een gebied plaatst en vervolgens sleept, worden de aangrenzende verticale en horizontale rand meeverplaatst.

Een rechthoekig deel aan een gebied toevoegen

  1. Klik op [image].
  2. Plaats de muisaanwijzer in het gebied waaraan u een rechthoekig deel wilt toevoegen. Houd de linkermuisknop ingedrukt en sleep diagonaal in de gewenste richting. Zodra het gewenste gebied is geselecteerd, laat u de muisknop los. Het nieuwe rechthoekige gebied wordt aan het bestaande gebied toegevoegd.

  3. Pas de gebiedsranden zo nodig aan.

N.B.: U kunt dit gereedschap niet gebruiken om delen aan een tabelgebied toe te voegen.

Een rechthoekig deel uit een gebied knippen

  1. Klik op [image].
  2. Plaats de muisaanwijzer in het gebied waaruit u een rechthoekig deel wilt knippen. Houd de linkermuisknop ingedrukt en sleep diagonaal in de gewenste richting. Zodra het gewenste gebied is geselecteerd, laat u de muisknop los. Het geselecteerde rechthoekige gebied wordt uit het bestaande gebied geknipt.
  3. Pas de gebiedsranden zo nodig aan.

N.B.:

  1. U kunt gebiedsranden ook markeren door referentiepunten toe te voegen en deze vervolgens met lijnen te verbinden. U kunt dergelijke lijnen met de muis in elke richting verplaatsen. Als u een nieuw punt wilt toevoegen, houdt u de SHIFT-toets ingedrukt, plaatst u de muizaanwijzer op de positie waar u het nieuwe randpunt wilt toevoegen (de aanwijzer verandert in een kruis) en klikt u met de rechtermuisknop.
  2. Aangezien alleen doorlopende tekstregels door ABBYY PDF Transformer worden geconverteerd, is de vorm van gebieden aan bepaalde beperkingen gebonden. Hierdoor kan het gebeuren dat een gebied waaraan u een deel hebt toegevoegd of waaruit u een deel hebt geknipt, automatisch door het programma wordt aangepast of dat de verplaatsing van bepaalde gebiedsranden wordt geblokkeerd. Als u bijvoorbeeld een rechthoekig deel uit een gebied knipt, wordt het gedeelte rechts hiervan tot de rand van het gebied automatisch ook verwijderd.
  3. U kunt dit gereedschap niet gebruiken om delen uit een tabelgebied te knippen.

Een of meer gebieden selecteren

Klik op [image] en klik vervolgens op het gewenste gebied, of houd de muisknop ingedrukt en trek een rechthoek rond het gewenste gebied.

N.B.: U kunt de gereedschappen voor gebiedsselectie gebruiken om een of meer gebieden te selecteren. Als u verschillende gebieden wilt selecteren, klikt u op het gereedschap [image], [image] of [image], houdt u de SHIFT- of CTRL-toets ingedrukt en klikt u op de gewenste gebieden. Wilt u de selectie van gebieden opheffen, dan klikt u op het gereedschap [image], [image] of [image], houdt u de CTRL-toets ingedrukt en klikt u op de gewenste gebieden.

Een gebied verplaatsen

Klik op het gereedschap [image], [image], [image] of [image], houd de ALT-toets ingedrukt en verplaats het gebied naar de gewenste positie.

Gebieden hernummeren

  1. Klik op [image].
  2. Selecteer de gebieden in de volgorde waarin u hun inhoud in het uitvoerdocument wilt weergeven.

Een gebied verwijderen

Selecteer het gebied dat u wilt verwijderen en druk op DEL

of

Klik met de rechtermuisknop op een gebied en selecteer Gebied verwijderen in het snelmenu.

Alle gebieden verwijderen

Klik op [image]. Hierdoor worden alle gebieden uit de huidige afbeelding verwijderd
of

Selecteer alle gebieden en druk op DEL.

De tekststand in een gebied wijzigen

Klik met de rechtermuisknop in een tekstgebied en selecteer de gewenste tekststand in het snelmenu:

- Horizontale tekst

- Verticale tekst (van boven naar onder)

- Verticale tekst (van onder naar boven)

Een tabel bewerken

Rijen en kolommen automatisch detecteren

In plaats van handmatig verticale en horizontale lijnen in een tabel te trekken kunt u het gereedschap [image] gebruiken. Klik op het gereedschap en pas de resultaten aan.

Een tabel bewerken

Als u een tabel wilt bewerken, klikt u op een van de volgende gereedschappen:

om een verticale lijn toe te voegen

om een horizontale lijn toe te voegen

om een lijn te verwijderen

Als een tabelcel alleen een illustratie bevat, selecteert u Geselecteerde cellen als beeld behandelen in het snelmenu. Als een cel zowel een illustratie als tekst bevat, omsluit u de illustratie in een apart gebied binnen de cel.

Geselecteerde cellen samenvoegen

Klik met de rechtermuisknop op de geselecteerde cellen en selecteer Tabelcellen samenvoegen in het snelmenu

of

Klik op [image].

Eerder samengevoegde cellen splitsen

Klik met de rechtermuisknop op de geselecteerde cellen en selecteer Tabelcellen splitsen in het snelmenu

of

Klik op [image].

Te converteren gebieden detecteren


PDF-documenten maken

ABBYY PDF Transformer is een gebruikersvriendelijk programma waarmee u PDF-documenten kunt maken van Microsoft Word-, Microsoft Excel-, Microsoft PowerPoint-, HTML-, RTF-, Microsoft Visio- en TXT-documenten.

In het onderstaande stroomschema wordt aangegeven hoe documenten van DOC-, RTF-, XLS-, PPT-, HTML-, VSD- of TXT-indeling naar PDF-indeling worden geconverteerd:

Klik op een element voor een gedetailleerde beschrijving Klik op een element voor een gedetailleerde beschrijving Klik op een element voor een gedetailleerde beschrijving Klik op een element voor een gedetailleerde beschrijving Klik op een element voor een gedetailleerde beschrijving Klik op een element voor een gedetailleerde beschrijving

* - Het resulterende document wordt geopend in uw standaard-PDF-viewer.

Tip: u kunt uitgebreide informatie over elke stap weergeven door op het corresponderende blok van het stroomschema te klikken.

In ABBYY PDF Transformer 2.0 kunt u de grootte van PDF-bestanden instellen, hun compatibiliteit met diverse Adobe Reader-versies waarborgen en de toegang tot PDF-documenten beveiligen.

In deze sectie worden uitgebreide instructies voor het maken van PDF-documenten verschaft en wordt u geadviseerd welke opties voor het maken van PDF-bestanden u het best kunt selecteren.

PDF-documenten maken in ABBYY PDF Transformer

PDF-documenten maken vanuit Microsoft Office-toepassingen

PDF-documenten maken vanuit Windows Verkenner

PDF-documenten maken vanuit andere toepassingen


PDF-documenten maken in ABBYY PDF Transformer 2.0

  1. Start ABBYY PDF Transformer 2.0 (Start>Programma's>ABBYY PDF Transformer 2.0>PDF-bestand maken). Selecteer in het dialoogvenster Bestand selecteren om op te slaan als PDF-document een bestand in DOC-, RTF-, XLS-, PPT-, HTML-, VSD- of TXT-indeling en klik op Openen.

NB: De toepasselijke Microsoft Office-toepassing moet op uw systeem geïnstalleerd zijn om PDF-bestanden van Microsoft Word-, Microsoft Excel- en Microsoft PowerPoint-documenten te kunnen maken.

  2. Controleer de opties voor het maken van PDF-bestanden:
    • Bestandsnaam
      Het document wordt standaard opgeslagen in de bronmap onder de naam van het brondocument. Als u een andere map wilt selecteren of de naam van het bestand wilt wijzigen, klikt u op Wijzigen…
    • Bestandsgrootte
      Selecteer in het groepsvak Grootte van PDF-bestand een grootte voor het uitvoerbestand. Bij uw keuze dient u vooral rekening te houden met de manier waarop u het uitvoerbestand wilt gebruiken.

      Tip: Selecteer Groot als u de illustraties in hun oorspronkelijke kwaliteit wilt handhaven. Selecteer Klein als u het bestand via e-mail wilt verzenden of op het web wilt publiceren.

    • Beveiliging
      PDF-beveiligingsinstellingen beperken de toegang tot het PDF-bestand:
      • Wachtwoord voor openen van document
        Met dit wachtwoord voorkomt u dat het PDF-document door onbevoegden wordt geopend. De gebruiker moet het wachtwoord invoeren om het bestand te kunnen openen.

        Selecteer Toegang beperken, voer een wachtwoord in en bevestig het. Het wachtwoord dat u typt, wordt weergegeven in de vorm van stippen in het veld Wachtwoord voor openen van document van het dialoogvenster Toegang beperken.
      • Wachtwoord voor toegangsrechten
        Met dit wachtwoord voorkomt u dat het PDF-document wordt bewerkt en/of afgedrukt door onbevoegden. De gebruiker moet het wachtwoord invoeren om het bestand te kunnen bewerken of afdrukken. De gebruiker heeft dit wachtwoord eveneens nodig om de toegangsrechten voor het document te wijzigen.

        Selecteer Bewerken en afdrukken beperken. Typ een wachtwoord in het dialoogvenster Bewerken en afdrukken van PDF-bestand beperken en bevestig het wachtwoord.

        U kunt verhinderen dat het document wordt bewerkt of afgedrukt of dat delen ervan worden gekopieerd door de desbetreffende opties te selecteren in het dialoogvenster Bewerken en afdrukken van PDF-bestand beperken.

      Als u een van de wachtwoorden wilt wijzigen, klikt u op Wijzigen…

    • Compatibiliteit met Adobe Acrobat
      Selecteer in de vervolgkeuzelijst de versie van Adobe Acrobat waarmee het PDF-bestand moet worden geopend. Gebruikers van oudere versies kunnen het PDF-bestand niet openen.
  3. Klik op PDF-bestand maken.

Het gemaakte PDF-document wordt opgeslagen en geopend in een PDF-viewer.

N.B.: U kunt de printer PDF-XChange for ABBYY PDF Transformer gebruiken om PDF-bestanden te maken. Zie PDF-documenten maken vanuit andere toepassingen voor meer informatie.


PDF-documenten maken vanuit Microsoft Office-toepassingen

Wanneer u ABBYY PDF Transformer 2.0 installeert, wordt het programma geïntegreerd in Windows Verkenner en Microsoft Office. Hierdoor worden ABBYY PDF Transformer-knoppen weergegeven in Microsoft Word, Microsoft Excel, Microsoft PowerPoint, en Microsoft Visio.

  1. Start een Microsoft Office-toepassing.
  2. Maak of open een document dat u in PDF-indeling wilt opslaan.
  3. Klik op een van de knoppen op de werkbalk ABBYY PDF Transformer 2.0:
    • om een PDF-bestand te maken
    • om een PDF-bestand te maken en per e-mail te versturen
  4. Controleer PDF-bestandsopties:
    1. Bestandsnaam
      Het document wordt standaard opgeslagen in de bronmap onder de naam van het brondocument. Als u een andere map wilt selecteren of de naam van het bestand wilt wijzigen, klikt u op Wijzigen…

      Wanneer u ervoor kiest een PDF-bestand te maken en per e-mail te verzenden, kunt u de standaardnaam van het bestand niet veranderen. Het veld Opslaan als verandert in Bijvoegen als PDF-bestand.

    2. Bestandsgrootte
      Selecteer in het groepsvak Grootte van PDF-bestand een grootte voor het uitvoerbestand. Bij uw keuze dient u vooral rekening te houden met de manier waarop u het uitvoerbestand wilt gebruiken.

      Tip: Selecteer Groot als u de illustraties in hun oorspronkelijke kwaliteit wilt handhaven. Selecteer Klein als u het bestand via e-mail wilt verzenden of op het web wilt publiceren.

    3. Beveiliging
      PDF-beveiligingsinstellingen beperken de toegang tot het PDF-bestand:
      • Wachtwoord voor openen van document
        Met dit wachtwoord voorkomt u dat het PDF-document door onbevoegden wordt geopend. De gebruiker moet het wachtwoord invoeren om het bestand te kunnen openen.

        Selecteer Toegang beperken, voer een wachtwoord in en bevestig het. Het wachtwoord dat u typt, wordt weergegeven in de vorm van stippen in het veld Wachtwoord voor openen van document van het dialoogvenster Toegang tot PDF-bestand beperken.
      • Wachtwoord voor toegangsrechten
        Met dit wachtwoord voorkomt u dat het PDF-document wordt bewerkt en/of afgedrukt door onbevoegden. De gebruiker moet het wachtwoord invoeren om het document te kunnen bewerken of afdrukken. De gebruiker heeft dit wachtwoord eveneens nodig om de toegangsrechten voor het document te wijzigen.

        Selecteer Bewerken en afdrukken beperken. Typ een wachtwoord in het dialoogvenster Bewerken en afdrukken van PDF-bestand beperken en bevestig het wachtwoord.

        U kunt verhinderen dat het document wordt bewerkt of afgedrukt of dat delen ervan worden gekopieerd door de desbetreffende opties te selecteren in het dialoogvenster Bewerken en afdrukken van PDF-bestand beperken.

      Als u een van de wachtwoorden wilt wijzigen, klikt u op Wijzigen…

    4. Compatibiliteit met Adobe Acrobat
      Selecteer in de vervolgkeuzelijst de versie van Adobe Acrobat waarmee het PDF-bestand moet worden geopend. Gebruikers van oudere versies kunnen het PDF-bestand niet openen.
  5. Klik op PDF-bestand maken.

Het gemaakte PDF-document wordt opgeslagen en geopend in een PDF-viewer of als bijlage aan een e-mailbericht toegevoegd.

N.B.: U kunt de printer PDF-XChange for ABBYY PDF Transformer gebruiken om PDF-bestanden te maken. Zie PDF-documenten maken vanuit andere toepassingen voor meer informatie.


PDF-documenten maken vanuit Windows Verkenner

Wanneer u PDF-bestanden maakt vanuit Windows Verkenner, gebruikt het programma de opties die u hebt geselecteerd tijdens de vorige ABBYY PDF Transformer 2.0-sessie die u vanuit Windows Verkenner hebt gestart.

  1. Open Windows Verkenner en klik met de rechtermuisknop op het gewenste DOC-, RTF-, XLS-, HTML-, PPT-, VSD- of TXT-bestand. Selecteer ABBYY PDF Transformer 2.0 in het snelmenu en kies vervolgens de gewenste bewerking:
    • PDF-bestand maken - hiermee wordt een PDF-bestand gemaakt en opgeslagen in de uitvoermap.
    • PDF-bestand maken en e-mailen - hiermee wordt een PDF-bestand gemaakt en als bijlage aan een e-mailbericht toegevoegd.
    • PDF-bestand met aangepaste instellingen maken… - hiermee wordt ABBYY PDF Transformer 2.0 gestart, PDF-bestandsopties kunt selecteren. Zie PDF-documenten maken in ABBYY PDF Transformer voor meer informatie.

    N.B.: Wanneer in Windows Verkenner verschillende bestanden zijn geselecteerd, is ABBYY PDF Transformer 2.0 niet beschikbaar in het snelmenu.

  2. Zodra u het conversieproces start, wordt een conversievenster met een voortgangsbalk geopend.

N.B.:

  • De toepasselijke Microsoft Office-toepassing moet op uw systeem geïnstalleerd zijn om PDF-bestanden van Microsoft Word-, Microsoft Excel- en Microsoft PowerPoint-documenten te kunnen maken.
  • U kunt de printer PDF-XChange for ABBYY PDF Transformer gebruiken om PDF-bestanden te maken. Zie PDF-documenten maken vanuit andere toepassingen voor meer informatie.
  • Wanneer u PDF-documenten maakt van Microsoft Word-, Microsoft Excel- en Microsoft PowerPoint-bestanden, blijven de documentstructuur, bladwijzers en hyperlinks behouden.


PDF-documenten maken vanuit andere toepassingen

Als u bij het installeren van ABBYY PDF Transformer de standaardinstallatie hebt geselecteerd of als u tijdens de aangepaste installatie het onderdeel PDF-bestand maken hebt geselecteerd, is de printer PDF-XChange for ABBYY PDF Transformer 2.0 op uw systeem geïnstalleerd.

U kunt deze printer gebruiken voor het maken van PDF-documenten vanuit elke toepassing waarin u een printer kunt selecteren:

  1. Start de toepassing en open het bestand dat u naar een PDF-document wilt converteren.
    Open het dialoogvenster met afdrukinstellingen (hoe u dit doet, is afhankelijk van de toepassing; in de meeste toepassingen moet u Bestand>Afdrukken selecteren om dit venster te openen).
  2. Selecteer de 'virtuele' printer PDF-XChange for ABBYY PDF Transformer 2.0 in de lijst met beschikbare printers en klik op Eigenschappen.
  3. Selecteer in het dialoogvenster PDF-XChange for ABBYY PDF Transformer 2.0 Eigenschappen de gewenste opties voor het maken van PDF-bestanden.
    Tip    : Als u vragen hebt over het gebruik van de virtuele printer, raadpleegt u het Help-bestand voor PDF-XChange for ABBYY PDF Transformer 2.0. Klik op F1 om het Help-bestand te openen of blader naar het Help-bestand op de installatie-cd-rom. Het Help-bestand is alleen beschikbaar in het Engels.
  4. Klik op Afdrukken om te beginnen met het maken van een PDF-document.


Appendix

Dialoogvensters in het programma

Sneltoetsen

Toegankelijkheidsfuncties in de Help van ABBYY PDF Transformer


Talen die door ABBYY PDF Transformer ondersteund worden

ABBYY PDF Transformer 2.0 ondersteunt 37 talen.
Albanees

Een Indo-Europese taal die een aparte groep vormt. Officiële taal van Albanië. Moedertaal voor ongeveer vijf miljoen mensen in Albanië, Italië en Griekenland.

Bulgaars

Een Zuid-Slavische taal. Officiële taal van Bulgarije. Moedertaal voor ongeveer negen miljoen mensen.

Catalaans

Een Romaanse taal (Iberisch-Romaanse tak). Moedertaal voor ongeveer acht miljoen mensen in Spanje (Catalonië, Valençia en de Balearen), Frankrijk (Roussillon, Oost-Pyreneeën), Andorra en Sardinië. Eén van de officiële talen van de bovenstaande Spaanse provincies en Andorra.

Deens

Een Germaanse (Scandinavische) taal. Officiële taal van Denemarken, ook gesproken in Groenland en de Faerøreilanden. Moedertaal voor ongeveer 5.5 miljoen mensen.

Duits (nieuwe en oude spelling)

Een Germaanse taal. Officiële taal van Duitsland, Oostenrijk, Zwitserland, Luxemburg en België. Moedertaal voor ongeveer 128 miljoen mensen.

Engels

Een Germaanse taal. De belangrijkste internationale taal. Een VN-taal. De officiële taal van de VS, Canada, Groot-Brittannië, Ierland (officieel de tweede taal voor de Ieren), Australië, Nieuw-Zeeland, India (tijdelijke status) en vijftien Afrikaanse staten: Zuid-Afrika, Nigeria, Ghana, Uganda enzovoort. Moedertaal voor ongeveer 508 miljoen mensen.

Estisch

Een Fins-Oegrische (Baltisch-Finse) taal. Officiële taal van Estland. Moedertaal voor ongeveer 1.1 miljoen mensen.

Fins

Een Fins-Oegrische (Baltisch-Finse) taal. Officiële taal van Finland, ook gesproken in Rusland (Karelië, de provincie Sint-Petersburg) en Zweden. Moedertaal voor ongeveer 6 miljoen mensen.

Frans

Een Romaanse taal. Een VN-taal. Officiële taal van Frankrijk, België, Zwitserland, Luxemburg, Monaco, Andorra, Canada, Haïti en verscheidene Afrikaanse staten: Benin, Ivoorkust, Burkina Faso, Gabon, Guinee, Zaïre, Kongo, Mali, Niger, Senegal, Togo, Tsjaad, Burundi, Ruanda, Centraal-Afrikaanse Republiek, Madagaskar, Kameroen, Seychellen, Comoren, Djibouti, Vanuatu (Oceanië). Moedertaal voor 128 miljoen mensen.

Grieks

Een Indo-Europese taal die een aparte groep vormt. Officiële taal van Griekenland en Cyprus. Moedertaal voor ongeveer twaalf miljoen mensen.

Hongaars

Een Oegrische (Oeraalse) taal. Officiële taal van Hongarije, ook gesproken in naburige landen zoals Oostenrijk, Slowakije, Roemenië en Oekraïne. Moedertaal voor ongeveer 14.5 miljoen mensen.

Italiaans

Een Romaanse taal. Officiële taal van Italië. Moedertaal voor ongeveer zeventig miljoen mensen.

Koerdisch

Een West-Iraanse taal. De tweede officiële taal van Irak. Gesproken in Turkije, Iran, Irak, Syrië en GOS-staten (Koerdische diasporalanden). Moedertaal voor ongeveer twintig miljoen mensen.

Kroatisch

Een Zuid-Slavische taal. Kroatisch viel tot de totstandkoming van onafhankelijk Kroatië onder de Servische taal (samen vormden ze de Servokroatische taal, waarbij het enige verschil bestond uit het gebruikte spellingssysteem - Cyrillisch voor Servisch en Latijn voor Kroatisch). Officiële taal van Kroatië. Moedertaal voor ongeveer 5 miljoen mensen.

Latijn

Een Italische taal. Officiële taal van het Vaticaan en in de klassieke Romeinse literatuur.

Lets

Een Baltische taal. Officiële taal van Letland. Moedertaal voor ongeveer twee miljoen mensen.

Litouws

Een Baltische taal. Officiële taal van Litouwen. Moedertaal voor ongeveer 4 miljoen mensen

Macedonisch

Een Zuid-Slavische taal. Officiële taal van Macedonië. Moedertaal voor ongeveer twee miljoen mensen.

Maltees

Een Semitische taal. Officiële taal van Malta. Moedertaal voor ongeveer vierhonderdduizend mensen.

Moldavisch

Een Romaanse taal. Officiële taal van Moldavië. Wordt meestal beschouwd als een variatie van het Roemeens. Moedertaal voor ongeveer drie miljoen mensen.

Nederlands (Nederland en België)

Een Germaanse taal. Officiële taal van Nederland en België. Moedertaal voor ongeveer twintig miljoen mensen.

Noors (Nynorsk en Bokmål)

Een Germaanse (Scandinavische) taal. Officiële taal van Noorwegen. De schrijftaal bestaat in twee vormen: Nynorsk en Bokmål (de laatste lijkt meer op het Deens). Moedertaal voor ongeveer 5 miljoen mensen.

Oekraïens

Een Oost-Slavische taal. Officiële taal van Oekraïne, ook gesproken in Rusland en Wit-Rusland. Moedertaal voor ongeveer 47 miljoen mensen.

Pools

Een West-Slavische taal. Officiële taal van Polen. Moedertaal voor ongeveer 47 miljoen mensen.

Portugees (Portugal en Brazilië)

Een Romaanse taal. Officiële taal van Portugal, Brazilië, Angola, Mozambique, Guinee-Bissau, Kaapverdië, Sao Tomé en Principe. Moedertaal voor ongeveer 191 miljoen mensen.

Roemeens

Een Romaanse taal. Officiële taal van Roemenië. Moedertaal voor ongeveer 26 miljoen mensen.

Russisch

Een Oost-Slavische taal. Officiële taal van de Russische Federatie, ook gesproken in alle GOS- en Baltische staten. Moedertaal voor ongeveer 277 miljoen mensen.

Servisch (Cyrillisch), Servisch (Latijn)

Een Zuid-Slavische taal (zie ook Kroatisch).

Sloveens

Een Zuid-Slavische taal. Officiële taal van Slovenië, ook gesproken in naburige regio's van Oostenrijk en Italië. Moedertaal voor ongeveer twee miljoen mensen.

Slowaaks

Een West-Slavische taal. Officiële taal van Slowakije, ook gesproken in naburige regio's van Hongarije, Roemenië en Oekraïne. Moedertaal voor ongeveer 5.6 miljoen mensen.

Spaans

Een Romaanse taal. Officiële taal van Spanje, alle Latijns-Amerikaanse landen (behalve Brazilië) en Equatoriaal-Guinea. Een VN-taal. Moedertaal voor ongeveer 325 miljoen mensen

Tsjechisch

Een West-Slavische taal. Officiële taal van Tsjechië, ook gesproken in Slowakije. Moedertaal voor ongeveer 12 miljoen mensen.

Turks

Een Turkse taal. Officiële taal van Turkije en Cyprus, ook gesproken in Griekenland, Bulgarije, Roemenië, Iran en Irak. Moedertaal voor ongeveer 61 miljoen mensen.

Zweeds

Een Germaanse (Scandinavische) taal. Officiële taal van Zweden en Finland. Moedertaal voor ongeveer 10 miljoen mensen.


Sneltoetsen

Knoppen | Beschrijving
Ctrl+O | PDF-bestand openen
Ctrl+F | Gebieden automatisch selecteren
Ctrl+Del | Alle gebieden verwijderen
Del | Geselecteerde gebied verwijderen
Ctrl+A | Alles selecteren
S | Een gebied selecteren
H | Het 'hand'-gereedschap selecteren voor het weergeven van documenten
1 | Een tekstgebied selecteren
2 | Een illustratiegebied selecteren
3 | Een tabelgebied selecteren
Ctrl+D | Een rechthoekig deel aan een gebied toevoegen
Ctrl+U | Een rechthoekig deel uit een gebied knippen
Ctrl+Shift+F | Een tabelgebied automatisch detecteren
Ctrl+T | Een verticale lijn toevoegen
Ctrl+H | Een horizontale lijn toevoegen
Ctrl+Shift+Del | Verticale en horizontale lijnen automatisch verwijderen
Ctrl+L | Geselecteerde cellen splitsen
Ctrl+M | Geselecteerde cellen samenvoegen
Ctrl+R | Gebieden hernummeren
Ctrl+Z of Alt+Backspace | De laatste handeling annuleren
Ctrl+Enter of Ctrl+Y | De laatst geannuleerde handeling opnieuw uitvoeren
Ctrl+S | Conversie starten
Ctrl+1 | Het geselecteerde gebied omzetten in teksttype
Ctrl+2 | Het geselecteerde gebied omzetten in tabeltype
Ctrl+3 | Het geselecteerde gebied omzetten in illustratietype
Ctrl+Shift+'+' | Inzoomen
Ctrl+Shift+'-' | Uitzoomen

Dialoogvensters in het programma

Toegankelijkheidsfuncties in de Help van ABBYY PDF Transformer


Dialoogvensters in het programma

PDF-documenttalen

Toegang tot PDF-bestand beperken

Bewerken en afdrukken van PDF-bestand beperken

Bijgevoegd PDF-bestand openen en omzetten


Dialoogvenster PDF-documenttalen

Hier kunt u de taal van het document selecteren.

Element Beschrijving
Documenttaal Een lijst van de documenttalen.

Wanneer u ABBYY PDF Transformer voor het eerst gebruikt, wordt de interfacetaal weergegeven in de hoofdgroep boven de lijn. Zodra u een documenttaal hebt geselecteerd, wordt deze toegevoegd aan de hoofdgroep.

Als u een of meer documenttalen wilt selecteren, schakelt u het bijbehorende vakje in. De namen van de geselecteerde talen worden weergegeven in het veld PDF-documenttalen in het dialoogvenster PDF-bestanden omzetten.


Dialoogvenster PDF-wachtwoord

Wachtwoord voor openen van document. Met dit wachtwoord voorkomt u dat het document door onbevoegden wordt weergegeven: gebruikers moeten het wachtwoord typen om het bestand te kunnen openen.

Wachtwoord voor toegangsrechten. Met dit wachtwoord voorkomt u dat het document wordt bewerkt en/of afgedrukt door onbevoegden: gebruikers moeten het wachtwoord invoeren om het bestand te kunnen bewerken of afdrukken.

Optie

Beschrijving
Wachtwoord voor openen van document/Wachtwoord voor toegangsrechten Typ het wachtwoord. De wachtwoorden zijn hoofdlettergevoelig.


Dialoogvenster Toegang beperken

Dialoogvenster Toegang tot PDF-bestand beperken

Hier kunt u een wachtwoord voor het openen van het document instellen, waardoor u voorkomt dat het PDF-document door onbevoegden wordt geopend. Gebruikers moeten het wachtwoord voor het openen van het document invoeren om er toegang toe te verkrijgen.

Optie

Beschrijving
Wachtwoord voor openen van document | Typ hier een wachtwoord. Wachtwoorden zijn hoofdlettergevoelig.
Wachtwoord voor openen van document | Bevestig het wachtwoord.


Dialoogvenster Bewerken en afdrukken beperken

Dialoogvenster Bewerken en afdrukken van PDF-bestand beperken

U kunt verhinderen dat het document wordt afgedrukt of bewerkt. Tevens kunt u beletten dat gegevens uit het document worden gekopieerd of dat er opmerkingen aan worden toegevoegd.

Optie

Beschrijving
Wachtwoord voor toegangsrechten | Typ hier een wachtwoord. Wachtwoorden zijn hoofdlettergevoelig.
Wachtwoord voor toegangsrechten | Bevestig het wachtwoord.
De volgende bewerkingen op het PDF-document beletten
Beletten dat document wordt afgedrukt | Selecteer deze optie om te voorkomen dat het PDF-document wordt afgedrukt. Gebruikers moeten het wachtwoord invoeren om het document te kunnen afdrukken.
Beletten dat document wordt bewerkt | Selecteer deze optie om te voorkomen dat het document wordt bewerkt.
Beletten dat tekst en afbeeldingen uit document worden geëxtraheerd | Selecteer deze optie om te voorkomen dat tekst en illustraties uit het document worden gekopieerd.
Het maken van opmerkingen en invullen van formulieren in document beletten | Selecteer deze optie om te voorkomen dat opmerkingen aan het document toegevoegd of dat formulieren erin worden ingevuld.


Dialoogvenster Bijgevoegd PDF-bestand

Dialoogvenster Bijgevoegd PDF-bestand openen en omzetten

Hier kunt u een PDF-bijlage openen.

Naam van optie | Beschrijving van optie
Lijst met PDF-bestanden | Selecteer het gewenste PDF-bestand in de lijst.
Openen | Klik op deze knop om het geselecteerde bestand te openen.
Annuleren | Klik op deze knop om het dialoogvenster te sluiten.


Toegankelijkheidsfuncties in de Help van ABBYY PDF Transformer

Als uw muis niet beschikbaar is of als u liever uw toetsenbord gebruikt, kunt u de volgende toetsenbordopdrachten gebruiken om in het Help-venster te navigeren.

Wilt u de onderstaande titels via het toetsenbord uitvouwen, dan drukt u op F6 om van het Help-navigatiedeelvenster naar het deelvenster met onderwerpen te schakelen. Druk op TAB om de gewenste sneltoetstitel te selecteren en vervolgens op ENTER om de ingang uit te vouwen.

Sneltoetsen in het Help-venster

Sneltoets | Functie
ALT+SPATIEBALK | Geeft het systeemmenu weer.
SHIFT+F10 | Geeft het snelmenu van het Help-venster weer.
ALT+TAB | Schakelt tussen het Help-venster en andere geopende vensters.
ALT+O | Geeft het menu Opties weer.
ALT+O, gevolgd door 'T' | Verbergt of toont het navigatiedeelvenster.
CTRL+TAB | Schakelt naar de volgende tab in het navigatiedeelvenster.
CTRL+SHIFT+TAB | Schakelt naar de vorige tab in het navigatiedeelvenster.
PIJL-OMHOOG | Gaat één onderwerp omhoog in de inhoudsopgave, index of lijst met zoekresultaten.
PIJL-OMLAAG | Gaat één onderwerp omlaag in de inhoudsopgave, index of lijst met zoekresultaten.
PAGE UP | Gaat één pagina omhoog in de inhoudsopgave, index of lijst met zoekresultaten.
PAGE DOWN | Gaat één pagina omlaag in de inhoudsopgave, index of lijst met zoekresultaten.
F6 | Schakelt tussen het navigatiedeelvenster en deelvenster met onderwerpen.
ALT+O, gevolgd door 'R' | Vernieuwt het onderwerp dat in het deelvenster met onderwerpen weergegeven wordt.
PIJL-OMHOOG of PIJL-OMLAAG | Scrolt door een onderwerp.
Ctrl+Home | Gaat naar het begin van een onderwerp.
Ctrl+End | Gaat naar het einde van een onderwerp.
CTRL+A | Markeert alle tekst in het deelvenster met onderwerpen.
ALT+O, gevolgd door 'P' | Drukt een onderwerp af.
ALT+O, gevolgd door 'B' | Gaat terug naar het eerder bekeken onderwerp.
ALT+O, gevolgd door 'F' | Gaat vooruit naar het volgende (eerder bekeken) bekeken onderwerp.
ALT+F4 | Het Help-venster sluiten.

Sneltoetsen van het tabblad Inhoud

Sneltoets | Functie
ALT+C | Geeft het tabblad Inhoud weer.
RECHTERPIJL | Opent een boek.
LINKERPIJL | Sluit een boek.
PIJL-OMHOOG of PIJL-OMLAAG | Selecteert een onderwerp.
ENTER | Geeft het geselecteerde onderwerp weer.

Sneltoetsen van het tabblad Index

Sneltoets | Functie
ALT+N | Geeft het tabblad Index weer.
PIJL-OMHOOG of PIJL-OMLAAG | Selecteert een trefwoord in de lijst.
ALT+D of ENTER | Geeft het gekoppelde onderwerp weer.

Sneltoetsen van het tabblad Zoeken

Sneltoets | Functie
ALT+S | Geeft het tabblad Zoeken weer.
ALT+L | Start een zoekactie.
ALT+D of ENTER | Geeft het geselecteerde onderwerp weer.


Aanschaffen

ABBYY-producten aanschaffen

Over ABBYY

ABBYY-kantoren


ABBYY-producten aanschaffen

U kunt onze softwareproducten rechtstreeks bij deze online-winkel kopen.

U kunt ook contact opnemen met onze wereldwijde wederverkopers. Zie www.abbyy.com/partners voor de volledige lijst met wederverkopers.

Als u vragen of opmerkingen heeft, kunt u contact opnemen met uw dichtstbijzijnde ABBYY-kantoor.

Kijk op www.abbyy.com/products voor meer informatie over ABBYY-producten.

About ABBYY

ABBYY Offices


Over ABBYY

ABBYY is een van 's werelds toonaangevende ontwikkelaars van technologieën voor documentherkenning, gegevensvastlegging en linguïstiek. ABBYY-producten worden door ruim 17,5* miljoen mensen in 78 landen gebruikt.

Naast ABBYY PDF Transformer heeft ABBYY de volgende softwaretoepassingen ontwikkeld die uw leven vergemakkelijken, zowel thuis als op kantoor:

ABBYY FineReader, een krachtige Optical Character Recognition-toepassing waarmee papierdocumenten en PDF-bestanden naar bewerkbare elektronische indelingen geconverteerd kunnen worden, waarbij hun oorspronkelijke opmaak en lay-out behouden blijven.

ABBYY ScanTo Office, een gebruikersvriendelijke en betaalbare oplossing waarmee uw papierdocumenten op efficiënte wijze naar bewerkbare Microsoft® Word- en Excel-bestanden kunnen worden geconverteerd.

ABBYY Lingvo, een meertalig elektronisch woordenboek voor het pc-, Pocket PC-, Palm- en smartphoneplatform. Deze toepassing vertaalt elk woord direct van het Russisch naar het Engels, Duits, Frans, Italiaans, Spaans, Chinees en Turks, en vice versa.

ABBYY FormReader, een toepassing voor formulierverwerking die automatisch gegevens haalt uit formulieren die met de hand of op het scherm ingevuld en vervolgens afgedrukt zijn.

ABBYY FlexiCapture Studio, een extra tool dat de functies van ABBYY FormReader uitbreidt en u helpt gegevens te extraheren uit halfgestructureerde formulieren en documenten zoals facturen, schadeformulieren, cv's, enzovoort.

Kijk op www.abbyy.com voor meer informatie over ABBYY-producten.

______________________
*Volgens gegevens van ABBYY's Analyseservice


ABBYY-kantoren

Noord- en Midden-Amerika Klanten uit de VS, Canada of Mexico dienen contact op te nemen met:

ABBYY USA
Tel.: +1 510-226-6717
Fax: +1 510-226-6069
Adres: 47221 Fremont Boulevard, Fremont, CA, 94538, Verenigde Staten
E-mail: sales@abbyyusa.com
Technische ondersteuning e-mail: support@abbyyusa.com
http://www.abbyyusa.com
Oost-Europa en Middellandse-Zeegebied Klanten uit Albanië, Bosnië-Hercegovina, Bulgarije, Cyprus, Hongarije, Israël, Kroatië, Macedonië, Malta, Moldova, Oekraïne, Polen, Roemenië, Slowakije, Slovenië, Tsjechië of Turkije dienen contact op te nemen met:

ABBYY Ukraine
Tel.: +380 44 490 99 99
Fax: +380 44 490 94 61
Adres: Postbus 23, 02002 Kiew, Oekraïne
E-mail: sales@abbyy.ua
Technische ondersteuning e-mail: support@abbyy.ua
http://www.abbyy.com
West-Europa Klanten uit de Benelux, uit Denemarken, Duitsland, Frankrijk, Griekenland, Ierland, Italië, Noorwegen, Oostenrijk, Portugal, Spanje, Zweden, Zwitserland of andere West-Europese landen dienen contact op te nemen met:

ABBYY Europe GmbH
Tel.: +49-(0)89-511159 - 0
Fax: +49-(0)89-511159 - 59
Adres: Anglerstrasse 6, 80339 München, Duitsland
E-mail: sales@abbyy.com
Technische ondersteuning e-mail: support@abbyyeu.com
http://www.abbyy.com

Alle andere landen

 Klanten uit landen die niet hierboven staan vermeld, kunnen contact opnemen met:

ABBYY Software House
Tel.: +7 495 783-3700
Fax: +7 495 783-2663
Adres: Postbus 54, Moskou 129301, Rusland
E-mail: sales@abbyy.com
Technische ondersteuning e-mail: support@abbyy.com
http://www.abbyy.com


Technische ondersteuning

Mocht u vragen hebben over de installatie of het gebruik van ABBYY PDF Transformer, raadpleeg dan eerst de documentatie bij het programma (gebruikersgids en Help) en de pagina's voor technische ondersteuning op onze website.

Vindt u hier echter geen antwoord op uw vragen, neem dan contact op met de technische ondersteuning van ABBYY op support@abbyy.com.

Zorg ervoor dat u de volgende informatie verstrekt:

  • Uw voor- en achternaam
  • De naam van uw bedrijf
  • Uw telefoon- of faxnummer, of e-mailadres
  • Het serienummer van uw exemplaar van ABBYY PDF Transformer
  • Het versienummer
  • Een algemene beschrijving van uw probleem en de volledige tekst van de (eventuele) foutmelding
  • Uw computer en type processor
  • De versie van uw Windows-besturingssysteem
  • Extra informatie die u belangrijk acht

Belangrijk!
U moet uw exemplaar van het programma registreren om in aanmerking te komen voor technische ondersteuning.


Dialoogvenster Aanschaffen

Dit dialoogvenster biedt u twee mogelijkheden om ABBYY PDF Transformer 2.0 aan te schaffen:

    • via het internet
    • van een ABBYY-kantoor of ABBYY-partner

Selecteer een van de methoden en klik op OK.

ABBYY PDF Transformer aanschaffen


Wizard Activering van ABBYY PDF Transformer 2.0

Met een niet-geactiveerd exemplaar van ABBYY PDF Transformer 2.0 kunt u slechts een beperkt aantal documenten verwerken:

  • U kunt dit programma slechts 15 dagen gebruiken vanaf de dag waarop u het start.
  • U kunt maximaal 50 PDF-pagina's converteren.
  • PDF-documenten die u maakt, krijgen een proefstempel die aangeeft dat ze in proefmodus zijn gemaakt.
  1. Selecteer een van de beschikbare opties in het activeringsvenster:
  • Nu activeren
    Klik op OK om het activeringsproces te starten.
  • Herinnering weergeven
    De activering wordt uitgesteld, en het programma toont het resterende aantal pagina's dat in proefmodus kan worden geopend.
  2. Klik op de koppeling Privacybeleid voor activering om de bepalingen en voorwaarden voor activering te bekijken.

Over activering van ABBYY PDF Transformer 2.0

Privacybeleid voor activering


Registratieformulier voor ABBYY PDF Transformer 2.0

Wilt u uw exemplaar van ABBYY PDF Transformer registreren, vul dan het registratieformulier in en klik op 'Verzenden'. Velden met een sterretje zijn verplicht.

Veld-/knopnaam | Beschrijving
Verplichte velden |
* Voornaam | Uw voornaam.
* Achternaam | Uw achternaam.
* E-mailadres | Het e-mailadres van de gebruiker.
* Land | Selecteer uw land in de vervolgkeuzelijst.
Optionele velden |
Bedrijf | De naam van uw bedrijf of organisatie.
Telefoonnummer | Het telefoonnummer van de gebruiker.
Faxnummer | Het faxnummer van de gebruiker.
Postcode | De postcode van de gebruiker.
Provincie | De staat/provincie van de gebruiker.
Stad | De woonplaats van de gebruiker.
Titel | Selecteer de aanhef die in brieven aan u moet worden gebruikt. Bijvoorbeeld: ‘Geachte heer Jansen’
Knoppen |
Privacybeleid voor registratie | Klik op deze knop om ABBYY's privacybeleid voor registratie te bekijken.
Verzenden | Klik op deze knop om het ingevulde formulier naar ABBYY te verzenden.
Annuleren | Klik op deze knop om de registratie te annuleren en dit dialoogvenster af te sluiten.

N.B.:
Als u nieuws van ABBYY wilt ontvangen, selecteert u Ja, ik wil graag nieuws over nieuwe versies en updates van ABBYY-producten ontvangen.

Zie ook:

Privacy bij registratie

Over registratie van ABBYY PDF Transformer 2.0


Dialoogvenster ABBYY PDF Transformer 2.0 registreren

U kunt uw exemplaar van ABBYY PDF Transformer 2.0 registreren en een geregistreerde gebruiker worden.

Selecteer de optie Dit dialoogvenster volgende keer tonen, als u wilt dat dit dialoogvenster weergegeven wordt, wanneer u het programma de volgende keer uitvoert.

  • Klik op Nu registreren om het programma te registreren.
  • Klik op Annuleren om het dialoogvenster te sluiten.

Zie ook:

Over registratie van ABBYY PDF Transformer 2.0

Privacy bij registratie


How to Register ABBYY PDF Transformer 2.0

Registratie van ABBYY PDF Transformer 2.0

Selecteer een van de methoden:

  • via het internet (aanbevolen)
  • via e-mail
  • per fax of telefoon

Zie ook:

Dialoogvenster ABBYY PDF Transformer 2.0 registreren

Over registratie van ABBYY PDF Transformer 2.0

Privacybeleid voor activering en registratie


Dialoogvenster Proefversie van ABBYY PDF Transformer 2.0

Dit is een proefversie van ABBYY PDF Transformer 2.0.

Selecteer een van de beschikbare opties en klik op OK:

  • Doorgaan in Try&Buy-modus (het aantal pagina's dat u in proefmodus kunt verwerken, is beperkt)
  • Nu kopen om programma in volledige modus uit te voeren (selecteer deze optie als u een volledige versie wilt aanschaffen)
  • Bij aanschaf verkregen serienummer invoeren (selecteer deze optie als u een volledige versie aangeschaft en een serienummer ontvangen heeft)

Klik op de koppeling Aanschaffen voor uitvoerige informatie over de aanschaf van een volledige versie van ABBYY PDF Transformer 2.0.

Meer...

Try&Buy-versie van ABBYY PDF Transformer 2.0

ABBYY-producten aanschaffen


Dialoogvenster Ontgrendelingscode voor ABBYY PDF Transformer 2.0

Dit is een Try&Buy-versie van ABBYY PDF Transformer 2.0.

Zo voert u het programma in de proefmodus uit:

  1. Selecteer de manier waarop u een ontgrendelingscode wilt verkrijgen:
    • via de ABBYY-website
    • per e-mail
  2. Klik op Ontgrendelingscode ophalen…
  3. Typ de ontgrendelingscode die u van ABBYY hebt ontvangen en klik op Verzenden.

Klik op Privacybeleid voor uitgebreide informatie over de beveiliging van uw persoonlijke gegevens tijdens activering en registratie.

Zie ook:

ABBYY-producten aanschaffen

Try&Buy-versie van ABBYY PDF Transformer 2.0


Dialoogvenster Proefversie van ABBYY PDF Transformer 2.0

Formulier Ontgrendelingscode voor ABBYY PDF Transformer 2.0

Vul het formulier in om een ontgrendelingscode te verkrijgen. Velden die met een sterretje zijn gemarkeerd, moeten verplicht worden ingevuld.

Veld-/knopnaam | Beschrijving
Voornaam:* | Uw voornaam.
Achternaam:* | Uw achternaam.
Land:* | Selecteer uw land in de vervolgkeuzelijst.
Bedrijf: | De naam van uw bedrijf of organisatie.
Privacybeleid | Klik op deze knop om ABBYY's privacybeleid voor registratie te bekijken.

N.B.:

Als u nieuws van ABBYY wilt ontvangen, selecteert u Ik wil graag informatie over ABBYY-producten ontvangen.

Zie ook:

ABBYY-producten aanschaffen

Try&Buy-versie van ABBYY PDF Transformer 2.0


PDF als afbeelding verwerken

Tekstgegevens worden door ABBYY PDF Transformer 2.0 uit een PDF-document geëxtraheerd en vervolgens ter ondersteuning van het conversieproces gebruikt.
Als een PDF-document speciale tekens of niet-standaardlettertypen bevat, worden de corresponderende tekstfragmenten in het uitvoerdocument mogelijk onjuist weergegeven (zo kan het gebeuren dat bepaalde letters worden vervangen door '?' of '□').
Probeer de conversiekwaliteit te verbeteren door de optie PDF als afbeelding verwerken te selecteren en het PDF-document vervolgens opnieuw te converteren.
In dit geval wordt gebruik gemaakt van een OCR-technologie (Optical Character Recognition), die alle typen PDF-bestanden (inclusief bestanden van het type alleen-beeld) met alle soorten lettertypen kan verwerken. ABBYY PDF Transformer 2.0 analyseert de pagina alsof deze een snapshot van een document is en gebruikt de OCR-functies om de tekst te herkennen.

Conversieresultaten verbeteren

Te converteren gebieden detecteren

Gebieden handmatig selecteren en aanpassen